Ayuda urgente con mi PC


  • 0

    Hola a todos, resulta que desde hace un mes aproximadamente le pasa algo muy raro a mi pc, cuando tiene que hacer algo con carga de CPU comienza a ir muy lento, el puntero del raton va a trompicones y por último el puntero se queda fijo aunque realmente si se mueve lo que pasa es que se queda no lo veo.

    Tengo WXPsp2, antes de esa fecha me iba fenomenal varias semanas sin reiniciar y sin problemas.

    He reinstalado varias veces siempre pasa lo mismo, mientras no lo conecte a internet va de lujo, es conectarle el router y al poco empieza a pasar esto.

    Lo ultimo que hice fue formatear e instalarle la version de prueba del norton 6 y me detectó varios virus, los eliminó sin problemas pero sigue igual, tambien le he puesto el spyware doctor y tambien me detectó troyanos que han sido eliminados, pero sigue igual.

    Alguien sabe algo de esto?



  • 1

    tienes varias particiones? lo mismo los virus estan residiendo en otra particion distinta a la que has formateado.

    tienes limpito el ordenador? pasale la aspiradora y mira a ver si es problema de calor acumulado. tienes overclock? lo mismo en verano no lo has bajado y te esta quemando el micro.

    prueba otro SO, como alguna distro de linux, a ver si te pasa lo mismo. si es asi, sera problema de hardware. sino, ya sabes de quien es la culpa (billy el puertas aka el creador de ventanas)



  • 2

    Hola un pequeño consejo, cuando instalas windows de nuevo desconecta siempre
    internet pues el xp es vulnerable hasta que instalas un antivirus.
    y solo instala un antivirus no instales dos como muchos equipos que repare por un problema
    similar al tuyo,cuando instalas mas de un antivirus el equipo se relentiza y llega a quedar
    bloqueado.
    tambien puedes probar a resetear la bios pues algunas se bloquean y reseteandola y
    configurandola de nuevo se soluciona

    saludos



  • 3

    @ferelxyx:

    Hola un pequeño consejo, cuando instalas windows de nuevo desconecta siempre
    internet pues el xp es vulnerable hasta que instalas un antivirus.

    al contrario que linux, donde DEBES conectarlo a internet para que te instale las versiones mas modernas de todo.

    y solo instala un antivirus no instales dos como muchos equipos que repare por un problema
    similar al tuyo,cuando instalas mas de un antivirus el equipo se relentiza y llega a quedar
    bloqueado.
    tambien puedes probar a resetear la bios pues algunas se bloquean y reseteandola y
    configurandola de nuevo se soluciona

    saludos

    veridico. siempre puedes instalar varios antivirus, pero corres el riesgo de que se vean como infecciones los unos a los otros, y siempre que solo tengas uno residente en memoria. por ejemplo, puedes tener el nod32 siempre activo, y matarlo de vez en cuando para pasar a fondo el KAV.

    en cuanto a la bios, toda la razon, no habia yo caido en eso. que hay bios muy p**as por ahi, con un clear cmos deberias quitarte algunos problemas.





Has perdido la conexión. Reconectando a Hardlimit.