Emesene: ¡No me salen los emoticonos!


  • 0

    Buenas,
    Resulta que la última versión del msn me está dando unos problemas horrorosos. Lentitud, parones repentinos… Y realmente no es por el pc, porque no carga demasiado ni el cpu ni la memoria (aunque si se lleva un buen pico).

    Por esto he intentado instalar una versión anterior que me iba perfecta. Desinstalo la nueva, me pongo a instalar la vieja y al acabar de instalar me sale un aviso que hay otra versión más nueva tal y cual.

    Vamos, que no puedo seguir con la vieja.

    ¿Alguna solución o sugerencia para sí poder hacerlo?

    salu2 ;)!

    Edito:
    He puesto el emesene a gusto y el tema es que en las ventanas de conversación NO me salen los emoticono0s! Sí en la barra de lo que yo escribo, pero no en la ventana en sí :nono: . ¿Alguna idea?



  • 1

    A mi me ha pasado lo mismo… que sepas que hay alternativas gratis como: Emesene o aMSN



  • 2

    No, no puedes isntalar versiones viejas. HAce poco que por un fallo de seguridad que se ha descubierto, que afectaba a todas las versiones anteriores a la 8.1 se ha impedido el uso de ellas, pasandoa ser en XP y VIsta válida solo al 8.1 revisada y las 8.5 beta, y en el resto de Windows anteriores, una versión 7.0 revisada, todas ellas sacadas a raiz del fallo, que afectaba a todos los Messenger anteriores.



  • 3

    Así son estos de mocochof. No te dejan usar el MSN 7.5 que es el más estable que he visto sobre Windows y te meten la pu** mierda del Windows Live ese que no vale un duro. Pues ale, emesene FTW!! :p



  • 4

    @asercamoyero:

    No te dejan usar el MSN 7.5 que es el más estable que he visto sobre Windows

    Concuerdo contigo :sisi:



  • 5

    Toma! Yo no sabía de la existencia de estos programitas :)!

    Gracias mil!!!

    ¿Alguien sabe cómo poner los contactos por orden alfabético en el emesene? Sé que es raro, pero los tengo ordenados por el nick que les tengo puesto a cada uno.

    salu2;)!



  • 6

    Pues claro que se puede, instalen el msg 7.5 y luego van a la ubicación en donde se instala, x:\Archivos de programa\Messenger, donde x es la ubicación de la partción en donde instalamos los programas, ahi click derecho sobre el ejecutable del msg y luego pestaña compatibilidad, seleccionamos windows 2000 en compatibilidad. Saludos



  • 7

    @Soguetzu:

    Pues claro que se puede, instalen el msg 7.5 y luego van a la ubicación en donde se instala, x:\Archivos de programa\Messenger, donde x es la ubicación de la partción en donde instalamos los programas, ahi click derecho sobre el ejecutable del msg y luego pestaña compatibilidad, seleccionamos windows 2000 en compatibilidad. Saludos

    Buenisimo en truco… gracias... es bueno seguir siendo capaz de usar el 7.5 ya q el live es un desastre...

    SAlu2

    Franco





Has perdido la conexión. Reconectando a Hardlimit.