Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problema con 8800 gtx



  • Hola

    A ver si me podéis echar un cable.

    Resulta que me he comprado un ordenador por piezas y he decidido montarlo yo(bendita la hora). Lo he montado sin ningín percance pero a la hora de ponerlo en marcha han aparecido los problemas:

    El pc se reinicia en a penas 5 segundos desde que lo enciendo, justo cuando el ventilador de la gráfica se va a poner en marcha. He probado a encenderlo sin la gráfica y el pc no se reinicia.

    La verdad es que controlo lo básico para montar el pc y poco más y no sé a qué puede ser debido. Una de las veces que andaba trasteando con los cables, he dejado los +12v (4 y 😎 sin conectar y el ventilador de la grafica se ponía en marcha y el pc no se reiniciaba, por si sirve de algo.

    El pc es:

    e6850
    p35-ds4
    F. Corsair hx620w

    Gracias de antemano



  • has puesto pasta termica al procesador, si explicaras el proceso n el que has intalado todo quiza nos ayudase a detectar un posible error o descuido



  • Te explico lo que haga falta:

    He montado la fuente en la caja. Le he instalado a la placa los artilugios de montaje que trae un noctua nf-s12. He puesto el procedasor en el socket.

    He montado la placa base en la caja, y después le he aplicado la pasta térmica al procesador y he montado el disipador.

    He enchufado los cables de 12v (el de 24 y el de 4) en la placa, los leds, los ventiladores de la caja, usbs y después le he metido la gráfica con los dos conectores pci-e.

    He puesto las memorias.

    La grabadora, hd sata, etc, con sus respectivos cables.

    Y nada más creo, encenderlo y ponerme de mala leche.

    Gracias por respoder.


  • Veteranos HL

    habras instalado el sistema operativo con esa placa i no con otra no?

    si eso lo as echo bien, kita todo otra vez y conecta lo imprescindible: fuente, placa base, micro, 1 modulo de ram y grafica


Accede para responder