No sube el bus de mi asus a7v333


  • 0

    La cosa es que si subo el bus de sistema mas de un par de Mhrz. o el ordenador no arranca, o w2000 no se carga, o el raid no aparece.

    A que se debe:

    • mala memoria ?
    • malas tarjetas pci?
    • ¿¿¿ todo junto ???.

    he probado a poner el bua a 166 que se supone que no afecta a los pci ni a la memoria ¿ o si ?

    la temperatura no es porque lo mantengo establa a 35ºc 43 en full.

    No se, estoy un poco perdido.

    :confused: :confused: :D



  • 1

    Por lo que veo tienes bastantes cosas en el PCI, asi que por probar yo intentaria quitar todo lo posible de este bus y probar asi. Si ves que no sube tampoco asi, prueba con los modulos de memoria. En ddr 333 de todas formas lo ideal es poder poner el fsb sincorno con la memoria (a 166mhz)

    Saludos



  • 2

    Yo diría que es la memoria ¿que marca es?. Haz una prueba, creaté un disco de inicio con el DocMem y subes el bus esos MHhz que te dejan el ordenador "pajarito", ahora arranca con el disco creado y pasalé el test de memoria. Si falla, ya está, es de la memoria. Si no falla prueba a quitarle todos los PCIs a ver si arranca. Si no arranca puede ser por la AGP o por el HD, ten en cuenta que del FSB dependen tanto los PCIs como el AGP o los IDEs…

    De todas formas eso de poner el FSB a 166 no es correcto, debes de ponerlo a 133 y en el apartado de memoria poner la memoria esos +33MHz que te permite la placa, pero ten en cuenta que no es lo mismo que poner el FSB a 166... no se si me entiendes.

    Un saludo.



  • 3

    Y ten cuidado con las pruebas y aseguraté que no es de la memoria, que me he cargado más de un Win por culpa de las pruebas…



  • 4

    la memoria uno es 512 infineon, otro 512 hynix y otro 512 sangsun, que yo pensaba que eran buenas, por cierto en que apartado de la bios subo lo de la memoria, no me suena averlo visto.

    las pci son 3Com, Conceptronic, sb live 5.1, easytv,

    lo de que se escacharre en w2k no me preocupa, para eso tengo el ghost. jeje

    probare lo del disco de arranque a ver que pasa.

    que sacaria mas rendimiento,? poner el fsb a 166 ( que mucha gente dice que lo consigue sin muchos problemas o lo de los +33 de la memoria que comenta Marte.

    Salo2



  • 5

    sacarías más rendimiento con los 166 de FSB pero estarías forzando TODOS los dispositivos pci, agp, ide… con lo que no es seguro que te funcione muy bien...

    Un saludo



  • 6

    Gracias.

    una ultima cuestion que tampoco quiero monopolizarte, deveria tocar el voltage?? cuanto le subo?? es seguro el C.O.P, de asus para jugar con el micro?

    Upssss, digo una y te pongo tres

    Bueno ya sabes, me perdi barrio sesamo ese dia.



  • 7

    yo tengo el voltaje a 1,825 y 12,5 x 150 , mi memoria es kingston y me admite los timings mas agresivos, K@nu sube un poco el voltaje , si no subo el voltaje me pega un pantallazo azul al intentar entrar en windows.



  • 8

    a mi demomento, sin subirle el voltage al subirle el fsb un poco deja de arrancar.

    es normal que no me deje hacer oc tan radicalmente?
    pensaba que con mi pc seria coser y cantar.

    tan malo es el conjunto?
    bueno, de momento no lo voy a desmontar, lo hare de aqui a 20 dias que me mudo a Alicante y tendre mas tiempo.

    ( Para desmontar mi MOD necesito una semana y media)
    Por cierto, ya le he enviado el mail a MAZ con las fotos a ver si me las publica que me hace una ilusion tremenda.

    YA LA VEREIS, A VER QUE TAL



  • 9

    Prueba a subirle el voltaje Vcore, y mira si te arranca. Te lo digo otra vez, haz la prueba de la memoria antes para ver si es esta la que te limita el OC.

    Si no es la memoria, para overclockear deberás subirle el Vcore gradualmente, ya sabes, sube un poco y prueba, si te funciona lo dejas y si no lo vuelves a subir otro poco. Te en cuenta que al subir el Vcore te subirá también la temperatura del micro con lo que estate atento no te lleves un disgusto…

    Si alguna de las veces no te arranca prueba a subirle un poco el voltaje a la memoria (Vio) porque también puede influir en el OC.

    Ten siempre en cuenta que CUALQUIER dispositivo PCI, IDE, AGP, memoria, así como la refrigeración del micro y del chipset te pueden limitar el OC, sólo probando mucho puedes llegar a saber qué es lo que te lo limita.

    También te lo limita el micro (steping).

    Un saludo.



  • 10

    Muchas gracias, T hare caso.

    si paso tiempo sin entrar al foro es que algo ha hechado mas humo de lo normal:D

    ¿como se finaliza una rama?
    eso se hace?
    o se deja hasta que la jente se incha de uno como posiblemente le este pasando a Marte conmigo??



  • 11

    jajajajaja, pa eso estamos hombre. Las ramas sólo las finaliza el administrador.

    Un saludo :)



  • 12

    En ddr 333 de todas formas lo ideal es poder poner el fsb sincorno con la memoria (a 166mhz)

    fallo mio, los sincronizas a 133 y vas subiendo de forma que la memoria no te limite, ya que hasta 166 no deberia tener ningun problema

    Saludos



  • 13

    no veo por ningun sitio de la velocidad de la ram, lo unico que veo son los timins, pero ni mhz ni na,

    De todas formas gracias a todos y ya me pegare un par de dias haciendo probatinas con buses, mhz, timins …. ... y esas cosas raras.

    alguien me cambia 1.5 gb de ram de marca 266 por 1gb 333???





Has perdido la conexión. Reconectando a Hardlimit.