SAGEM FASTA USB ADSL + VIA CHIP + XP + EDONKEY = no hay manera


  • 0

    Tengo un modem Sagem Fast 1000 ADSL USB que Warradoo me ha proporcionado. Cual ha sido mi sorpresa que cuando instalo el eDonkey y aprendo a utilizarlo, a los 15 minutos me quedo sin linea de internet, por la razon documentada de que:
    -Sagem Fast 1000 USB ADSL
    -Chipset VIA.
    -Windows XP
    -eDonkey 2000
    … todo esto es incompatible.

    Mis preguntas son:

    ¿Me tengo que joder y poner el puto Windows 98 SE?
    ¿Hay alguna manera de que no me quede sin linea y poder bajar con el eDonkey?
    ?A alguien le paso lo mismo y me puede ayudar?

    Es algo que agradeceria me respondieseis.



  • 1

    Yo tengo lo mismo, bueno casi

    tengo instalado el windows 98se y el xp, y el 98se es el que uso con el burrito, con el xp se corta (a veces mas y otras veces dura menos)



  • 2

    Gracias pero con eso no me dices nada hombre, no ves que con el 98 ya se que va, si el problema lo tengo con el XP y es con el que quiero estar, que tengo montado el apache,PHP,MySQL y servidor de ftp ene ese windows. No puedo dejarlo a un lado solo por descargar.

    Gracias de todas formas.



  • 3

    Llama a wanadoo y pide que te cambien esa mierda por un 3com dual link, que ese no te funciona con tu ftp y demas y ya esta. Lo otro es una cosa que funciona con el 3com, desactiva el ahorro de energia en el usb en el administrador de dispositivos. Por probar no pierdes nada no?



  • 4

    Publicado Originalmente por R2D2
    **Yo tengo lo mismo, bueno casi

    tengo instalado el windows 98se y el xp, y el 98se es el que uso con el burrito, con el xp se corta (a veces mas y otras veces dura menos)**



  • 5

    Lo del ahorro de energia esta ya mas que probado y no vale de nada. y wanadoo ya me han dicho que no me cambian en modem. Por lo que tendré que comprarmelo yo si kiero seguir con el tema.



  • 6

    Jeje, guenas ..

    ya se que soy un pakete y me considero un novato en esto del adsl. Llevo pocos meses y he podido comprobar lo mal que va el sagem en windows xp, pero con el 98se es otra historia (aunque el burrito a veces me desespera). No he aportado ninguna solucion al problema original, solo me he unido a la queja. Yo tb consulte con los de wanadoo para cambiar el modem por un router, pero nada de nada. Bueno, simplemente comentarte un par de webs, que estan muy bien para esto del adsl en general: www.adslnet.ws, www.adslspain.com (quizas hasta las conozcas :) )..

    Bueno, pos eso, que si a alguien se le ocurre algo, o me vende un router, gracias ..

    saludos





Has perdido la conexión. Reconectando a Hardlimit.