Problemas con Debian Testing :S solo con ella :S


  • 0

    Buenas gente!

    Pues eso, hace poco recupere el PC de mi padre (para testearlo y profundizar mas en donde esta el error)

    entonces monte lo siguiente:

    Asus A7V8X-X
    AMD Athlon XP 2200+ 1'8ghz (de serie)
    2x512MB DDR400
    40GB HDD Seagate Barracuda
    GeForce MX440 SE 64MB

    Entonces probe primero a instalar:

    Windows:

    • Windows XP uE 5 (incompatibilidad drivers nvidia) bueno no pasa nada.
    • Windows XP SP2 PRO - Funciona perfecto pasados varios 3D Mark etc…

    Linux:

    • Prueba de instalacion Debian Lenny ... Se cuelga en la instalacion cuando pone SSL-Cert
    • Linux Mint 4.0 Light... por alguna razon cuando acaba de instalar no se ve nada en pantalla (esta conectado el PC a la LG 32LC56...
    • Prueba de FEDORA CORE 8... Instalado y funcionando ...
    • Prueba de Debian Etch... Instalado y funcionando
    • Prueba de Kubuntu 7.10 ... Instalado y funcionando

    ¿por que en Debian Testing me pasa eso y en Etch no? no es el Kernel mas compatible el de Lenny que el de Etch?

    Saludos!



  • 1

    has probado instalando etch para hacer un dist-upgrade a lenny luego? igual algun paquete esta dando por saco…



  • 2

    Fue lo que iba a hacer, pero Debian Etch cuando la instale, se me colgaba, entonces puse Ubuntu 7.04 y de momento 0 problemas.

    Saludos!



  • 3

    Si has usado el netinst de Lenny, que sepas que la ISO se genera cada semana, es como una beta permanente (la del cd de instalación, no la distro). Prueba a volver a bajartela actualizada, o a conseguir una versión más antigua, como de hace unos meses.



  • 4

    Me baje el CD actualizado, por que el CD que use fue el que use en el Core 2 Duo, mio, y el problema creo que era de Hard, ahora estoy volviendo a probar ;)

    Saludos!



  • 5

    Al final puse Debian Etch 4.0 entro bien y ya esta practicamente configurado ;)

    Gracias por los aportes ;)

    Saludos!





Has perdido la conexión. Reconectando a Hardlimit.