Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

¿Problemas con los sensores de temperatura?



  • Mi equipo consta de un Core 2 Duo E8400 en una placa base Asus P5Q, la otra fuente de calor principal en la caja es una Club3D 8800GT 512.
    Tanto el procesador como la gráfica tienen el disipador de stock.

    Pasamos al problema en sí, tanto el Everest como el Asus Probe II me dan alarmas cada cierto tiempo de temperatura de la CPU o la placa base que, realmente asustan, pero los núcleos de la cpu no están excesivamente calientes (42º-45º) y la cpu en cambio, en iddle, sin motivo aparente, se sube a 124º/255º y la placa base a 255º.
    Durante la redacción del post ha tenido lugar la última alarma y ha sido más extraña que las anteriores porque en vez de coincidir los dos programas el ASUS PC Probe II ha saltado con su alarma y el everest sigue reflejando 41º cuando siempre hasta ahora mostraba la misma temperatura disparatada que el ASUS PC Probe II.
    ¿Podrían ser los sensores lo que estén molestando o me voy a despertar un día con olor a barbacoa y un pc menos en casa?(O con la casa quemada si es verdad que están a 255º)

    Adjunto logs:

    ASUS PC Probe II

    Alert Log Report

    Number = 30

    [08/04/2008 at 04:00 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 04:10 am] CPU Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 04:10 am] CPU Temperature become normal, 44 degrees centigrade
    [08/04/2008 at 04:13 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 04:15 am] CPU Temperature become normal, 43 degrees centigrade
    [08/04/2008 at 04:46 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 06:53 am] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 06:53 am] MB Temperature become normal, 10 degrees centigrade
    [08/04/2008 at 10:03 am] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:03 am] CPU Temperature become normal, 40 degrees centigrade
    [08/04/2008 at 10:03 am] MB Temperature become normal, 10 degrees centigrade
    [08/04/2008 at 10:09 am] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:10 am] MB Temperature become normal, 10 degrees centigrade
    [08/04/2008 at 10:20 am] CPU Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:20 am] CPU Temperature become normal, 40 degrees centigrade
    [08/04/2008 at 10:23 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 10:40 am] CPU Temperature become normal, 40 degrees centigrade
    [08/04/2008 at 10:46 am] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:46 am] MB Temperature become normal, 10 degrees centigrade
    [08/04/2008 at 11:44 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 11:44 am] CPU Temperature become normal, 40 degrees centigrade
    [08/04/2008 at 11:48 am] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 04:00 pm] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 04:00 pm] MB Temperature become normal, 26 degrees centigrade
    [08/04/2008 at 04:12 pm] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 04:12 pm] MB Temperature become normal, 27 degrees centigrade
    [08/04/2008 at 05:15 pm] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 05:45 pm] CPU Temperature Abnormal, 124 degrees centigrade
    [08/04/2008 at 06:11 pm] CPU Temperature become normal, 41 degrees centigrade

    Everest:
    Temperaturas:
    Placa base 16 °C (61 °F)
    Procesador 41 °C (106 °F)
    CPU Nº 1 / núcleo Nº 1 46 °C (115 °F)
    CPU Nº 1 / núcleo Nº 2 44 °C (111 °F)
    Aux 20 °C (68 °F)
    GPU 52 °C (126 °F)
    GPU (ambiente) 41 °C (106 °F)
    Maxtor 6V200E0 31 °C (88 °F)
    Seagate ST3500320AS 30 °C (86 °F)

    Querría saber la opinión de alguien que entienda más que yo porque no se si disfrutaré mucho de mi pc nuevo cuando cada poco saltan las alarmas que parece que haya un incendio.
    Cualquier dato que necesiteis para aconsejarme, sugerencia, lo que sea, no dudeis en decirmelo por favor.
    Muchas gracias y perdón por la extensión del mensaje.


  • Veteranos HL

    @riverwind_uo:

    [08/04/2008 at 10:09 am] MB Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:10 am] MB Temperature become normal, 10 degrees centigrade
    [08/04/2008 at 10:20 am] CPU Temperature Abnormal, 255 degrees centigrade
    [08/04/2008 at 10:20 am] CPU Temperature become normal, 40 degrees centigrade
    [08/04/2008 at 10:23 am] CPU Temperature Abnormal, 124 degrees centigrade

    Everest:
    Temperaturas:
    Placa base 16 °C (61 °F)
    Procesador 41 °C (106 °F)
    CPU Nº 1 / núcleo Nº 1 46 °C (115 °F)
    CPU Nº 1 / núcleo Nº 2 44 °C (111 °F)
    Aux 20 °C (68 °F)
    GPU 52 °C (126 °F)
    GPU (ambiente) 41 °C (106 °F)
    Maxtor 6V200E0 31 °C (88 °F)
    Seagate ST3500320AS 30 °C (86 °F)

    😄 Se le va la pinza!! 😄

    Las temperaturas del Everest son perfectamente normales.Excepto la placa ¿? 16ºc ?
    El Asus Pc-Probe tiene un fallo (y gordo)
    Tanto la CPU como la MB llegan a 255ºC,lo cual es del todo imposible a no ser que veas como gotea el estaño de la placa :risitas: Tu tranquilo!

    Salu2



  • Algo asi sospechaba, deben ser los sensores de CPU y MB de la P5Q que estarán como una cabra, desde que puse el mensaje hasta ahora esto era una discoteca, 57 avisos más, principalmente de tener la cpu a 255º…
    Respecto a la placa base casi siempre tiene el sensor a la temperatura interna de la caja (37º - 41º) salvo esas tremendas idas de pinza de 255º y, de vez en cuando, que debe irse ella sola a la nevera o algo para bajar a 16º o 20º.
    ¿Alguna idea para hacer que deje de darme estos sustos? ¿O simplemente ignoro esos dos sensores y desactivo la alarma del pc probe y me centro solo en los de los nucleos?
    Gracias por la respuesta.


  • Veteranos HL

    Yo me centraría en los núcleos exclusivamente,tras constatar que el resto son verídicas.
    Por otra parte,hecha un ojo a las actualizaciones de Bios de tu placa,ya que al ser un micro
    relativamente nuevo,probablemente no capte adecuadamente esas temperaturas.
    Quizás se haga extensivo a los valores erróneos que te da la placa.

    Salu2


Accede para responder