Problema con Q6600


  • 0

    Hola guenas!!!!
    Tengo un problemilla.
    Tengo un ordenata nuevo que viene con:

    Tipo de procesador: QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)
    Nombre de la Placa Base: Asus IPIBL-LB (Benicia) (1 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, Gigabit LAN, IEEE-1394)
    Tipo de BIOS: AMI (01/17/08)
    Tarjeta gráfica NVIDIA GeForce 8500 GT (512 MB)
    4 GB de RAM

    El caso es que el puesto a funcionar el Everst y me muestra que el procesador funciona la mayor parte del tiempo con el micro a 1.6 GHz (en lugar de a 2.4 GHz, como desearía) y el multiplicador a x6 (en lugar de a x9).
    Ya he leído en algún foro que esto se debe a una función que para prevenir el gasto de energía, limita el clock, dependiendo de la caña que se le mete al micro.Esta función se puede desactivar, teóricamente, desde la BIOS.
    Mi problema es que la bios no me deja hacer absolutamente nada que tenga que ver con el micro, el multiplicador o el FBS…
    la única forma que tengo de que se ponga a 2.4 es meterle caña.
    El caso es que achaco a esto la mala calidad de imagen que tengo cuando veo vídeos en estreaming, por ejemplo.

    Tengo dos dudas:

    1. hay alguien que me podría decir cómo puedo aumentar el clock???
    2. está relacionado todo este tema con la calidad de imagen o me estoy perdiendo algo. Alguna solución??

    Debo decir que me compré el ordenador el lunes, lo llevó a la tienda y que se ocupen ellos o van a pasar de mí por que el ordenador supuestamente está hecho para que funcione así???

    Muchas gracias de antemano. Un saludo.



  • 1

    Lo de los vídeos lo achacaría mas a esa 8500 y sus controladores, actualizalos a ver que pasa.



  • 2

    Si quieres hacer OC (@3000Mhz) a un Q6600 en una placa que no lo soporta,hay una manera…
    Busca "BSEL mod Q6600" en Google.

    Tampoco creo que tenga relación con la calidad de imagen.
    Y entre hacerle esto y cambiar de placa,yo cambiaba de placa.

    Salu2



  • 3

    Esa placa no es buena para overclock, ese es tu úinico problema. Compra una P35/P45.

    El C1E sólo reducirá el multiplicador cuando sea necesario. Debes achacar la mala calidad de vídeo al Streaming que es una basura en su mayoría. Primera por la restricción de peso y segunda por la mala calidad de lo que cuelga el personal.



  • 4

    Muchas gracias!! y yo tan feliz en mi ignorancia con mi 8500. Veré esos drivers…

    si supiera yo meterme a tocar hardware y no perdiera la garantía me compraría una placa, pero creo que voy a esperara a que caduque y luego ya veremos...

    Un saludo a los 3 y gracias.





Has perdido la conexión. Reconectando a Hardlimit.