Curiosidad con el SpeedStep


  • 0

    Tengo el procesador undervolteado según el CPUZ a 1.136 V y a 3 GHz. Cuando esta a full se respetan estos valores, pero cuando está en IDLE, la frecuencia baja a 2 GHz (gracias al SpeedStep) pero el voltaje sube a 1.152 V. Cuando tenga un rato corregiré este "fallo" con el RM-Clock y la guía que publicó Sheu_ron.

    PD: Hablo del PC#1 de la firma.



  • 1

    Que valores hay que habilitar en Bios para que ocurra esto, me gustaria que mi Q6600 que lo tengo a 3200,. me bajara cuando no tiene demanda de trabajo…



  • 2

    Simplemente hay que activar el SpeedStep. En la bios tiene que haber una opción con ese nombre.



  • 3

    Hay que activar el C1E y/o el SpeedStep, según tu placa ;)

    Cobito has probado con el LoadLine Calibration activado, o si lo tienes activado, con él desactivado?

    Salu2



  • 4

    @CoUgSt:

    Hay que activar el C1E y/o el SpeedStep, según tu placa ;)

    Cobito has probado con el LoadLine Calibration activado, o si lo tienes activado, con él desactivado?

    Salu2

    ¿Para qué sirve esa opción?. No me suena de haberla visto en mi BIOS. Mañana miraré a ver.



  • 5

    En teoría sirve para que en Idle el voltaje baje y en Full suba para mantener el micro estable y con el mínimo vcore posible, aunque en muchos casos hace cosas raras y va al revés o pone el vcore que quiere :|

    Míralo a ver, no sé si en las P965 ya estaba, pero creo que sí ;)

    Salu2





Has perdido la conexión. Reconectando a Hardlimit.