Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problema de los grandes con la Asus P5E64 WS Evolutions



  • Hola.
    Compré una Asus P5E64 WS Evolutions y soy incapaz de de ir más allá del Post.
    Siempre aparece este mensaje de error: "Chassis intruded! Fatal error…system halted".
    Cuando esto sucede de nada sirve apretar la tecla F1 para proseguir a pesar del error (he probado con teclados PS/2 y USB.

    La única forma de poder entrar en la BIOS o que responda el teclado al presionar F1 para continuar, es cuando previamente apago el PC después del error y borro la CMOS. Pero aun así y aunque configure el SETUP del BIOS cuando reinicio de nuevo el PC vuelve a aparecer el error de nuevo y claro si quiero instalar el SO tengo que volver a borrar el CMOS pero claro alguna vez tendras que reiniciar y así volver a empezar...

    No creais que el problema es sólo con mi placa, resulta que es un problema generalizado de las placas ASUS de todos los modelos. Aquí podeis ver un ejemplo

    Claro que entré en los foros de ASUS pero creeis que se dignan a dar una solución. No dicen esta boca es mia . Parece que están desaparecidos. En el sopporte tampoco encuentras ni una mala referencia.

    Espero que con esto os haya quedado el asunto claro por si alguno de vosotros conoceis una solución pero si os habeis quedado con dudas decidmelo e intentare ampliar este tema.

    Gracias.


  • MODERADOR

    Has mirado en el manual de la placa, donde está el conector ó jumper para poder "puentearlo" , o simplemente desactivar la opción en la BIOS, después de entrar con un Clear CMOS.

    Salu2!



  • @Fassou:

    Has mirado en el manual de la placa, donde está el conector ó jumper para poder "puentearlo" , o simplemente desactivar la opción en la BIOS, después de entrar con un Clear CMOS.

    Salu2!

    Hola y muchas gracias.

    Si, si que lo he mirado. El Jumper lo he puesto de todas las formas posibles y esta pu… bueno, tranki: esta genial BIOS (AMI, que también actualicé) no tiene ninguna opción para deshabilitar "chassis intrusion…".
    También pregunte en el foro de soporte técnico de ASUS, (en inglés) si por un casual existiera un combinación de teclas para acceder a las "opciones avanzadas ocultas" de esta BIOS AMI (como si que las tienen las BIOS Award) y no saben, no contestan, no se dan por aludidos, como si el mismo error de fabricación en tantos modelos de placas ASUS no fuese con ellos.

    Insisto, hechar un vistazo a esto

    Gracias de nuevo Fassou y saludetes


  • MODERADOR

    He visto tu post en el foro de soporte de Asus, pero el que te contestó no ha entendido tu pregunta, y te contestan con el modo de configuración manual del IATuner ( o como se llame ).

    Mirando en otro post, veo que comentan la respuesta de la propia Asus a un correo pidiendo ayuda por el mísmo problema.

    Lo que viene a decir es que quites el jumper, enciendas, pongas el jumper, apagues ( del todo, quitando el cable de la fuente por ejemplo ) y luego reinicies 😞

    Pero me temo que si no se soluciona tendrás que tirar de RMA :verguen:

    Salu2!


Accede para responder