S.o.s


  • 0

    Hola

    He comprado la placa de la casa AGP QS440BX pero por mas que he cambiado tambien la fuente , mirado todo y vuelto a mirar no consigo arrancarla ; no se si alguien sabra a que es devido que al encender la regrabadora encienda sus luces rojas ( cuando enciende normal estan amarillas ) intermitentemente y con un ruido a la par asi como los uno de los leds del boton de reset ( que los tengo sueltos desde que abri con brusquedad la tapa de adelante y estan sueltos pero se ve que uno de los leds se enciende intermitentemente ) ; la cosa que he puesto todo como estaba en el manual de la placa y nada que no enciendo . No se ya si la Abit estaba realmente fastidiada despues de esto. Tal vez los cables que van desde el boton de reset y encendido delantero a la placa no esten bien sino no lo entiendo.
    Con la otra fuente no pasa ni esto , no se enciende nada de nada .
    Esta caja me costo 7000 ptas y si alguien vende alguna o mejor si la cambia aunque no sea muy buena se la podria cambiar por un moden Elsa microlink esterno serie que vale tambien para Linux + una tarjeta de sonido Creative Pci 128 o por la Creative y un Ventilador Titan en perfecto estado Titan Orb me parece que vale para los pentium 3 slot y que lo tengo aparcado con solo 10 dias de uso . Supongo que esto vale por una caja que no sea de esas pequeñajas de plasticazo . En fin ya me contareis. La cosa es que continuo sin poder currar y van ya 5 dias.
    Adios y Gracias



  • 1

    Prueba a retirar todo de la placa y seja solo la VGA, micro y memoria y a ver si de ésta manera te arranca. Te emite alguna señal acústica? Si es así cuál?

    Revisa que el jumper de borrado CMOS esté en su posición normal pero me da la sensación de que podría estar la placa cascada.





Has perdido la conexión. Reconectando a Hardlimit.