Pregunta


  • 0

    Poseo un AMD Xp 1600+ cuyo stepping pone
    AGOIAxxxxxxxx
    4xxxxxsemana 23 del 2002

    Bueno. Por culpa de la ram no puedo subir mucho bus.

    La pregunta es: ¿dejando el FSB kietesito a 133, hasta donde podre subir el multiplicador sin subir voltage?

    De fabrica viene 10,5 X 133

    ¿Podria ponerlo como 12,5 X 133?

    Para desblokear el multi, es mejor usar superglue 3 para tapar el ahgujero del laser y unirlos L1 con:

    1. Tinta de plata
    2.BOligrafo de tinta conductora
    3: boligrafo repara-lunetas de coches

    Cual de esos 3 es mejor? A mi disposicion tengo el repara lunetas ¿es viable?



  • 1

    Bueno francis, por partes.
    Para desbloquear los L1, puedes usar cualquiera de los tres, yo lo hice con pintura de plata, pero con repara lunetas tb, y como ya lo tienes, pues ya sabes.. eso que te ahorras porque la pintura de plata es carilla.

    Segundo, si haces la multiplicacion 133x12.5 se te va a 1663 que desde 1533 va un buen rato, no se si el agoia lo aguantara, puede ser que si, puede ser que no, pero te aconsejaria que por lo menos lo subas 0.025, pero bueno, yo el mio lo tengo a 1600 reales y no hay problemas, es mas lo tengo con voltaje por debajo del normal, por lo tanto aun puedes tener algo mas que sacar…
    En resumidas cuentas, hasta que no lo pruebes no lo sabras, asiq mojate el culo:p`
    un saludo.



  • 2

    Mi placa es una Soyo K7V Dragon. Espero ke no de problemas

    ¿dices ke has tenido un Xp1600 overclockeado de 1400Mhz a 1600?? Como lo hiciste? Por fsb o multiplcador o los dos? cual era el stepping?

    Gracias



  • 3

    El stepping era el mas malo que te puedas echar a la cara, un AGKGA, y subio hasta 1630 (163x10)mhz, el problema es que en un ansia de aumentar voltaje, se lo llevo. Lo tenia desbloqueado, por lo que baje el multi a 10 y subi el fsb con mi 8kha+

    Ahora tengo un agoia que dara mucho que hablar, pero por el momento no le estoy haciendo sufrir demasiado, no me interesa, con 1600 mhz voy sobrado.

    Un saludo



  • 4

    Yo tengo un AGOIA 1600, de los verdes, y ahora mismo lo tengo, sin tocar voltaje, a 1630 Mhz, es decir a 155x10,5. La verdad no está mal, para ser un 1400. Eso si, la memoria que tengo es DDR 333, aunque con la DDR266 que tenía también podía ponerlo a 155 de Bus.
    Un saludo y a probar!!!!





Has perdido la conexión. Reconectando a Hardlimit.