Empiezo las pruebas y comienzan los problemas… Darme Soluciones


  • 0

    Pues eso, días atras subi mi P4 1.8 a 2520Mhz [18x140 - 1.575v] con una Asus P4B533 y Memoria Seitec 512Mb 333DDR, lo llegue a poner a 18x145 pero ya se me colgaba todo ya q no keria subir el voltaje.

    Las datos q tenia eran:

    • Procesador: entre 28º y 30º
    • Placa Base: entre 28º y 32º
    • Disipador Volcano 7+: 3515 rpm
    • F.A. Enermax: 1764 rpm

    Todo esto medido con el MBM5 y solo usando Win - Inet - Down y poco más… vamos reposadito.

    Pues eso hoy me ha dado por ponerme a jugar, para probar en parte tb, teniendo el PC como os acabo de explicar... el juego en si era el THEME PARK WORLD ( q vicio en poco rato jejejej xDDD )

    Despues de estar 4 horas y media jugando se cuelga el juego y practicamente el PC... y me fijo en los datos del MBM5 y me pone:

    • Placa Base Asus P4B533 a 50º
    • Procesador a 30º
    • Disipa y F.A. como estaba arriba

    Weno no me kedo otra q reiniciar el PC... tonces decido subir las vueltas de la F.A hasta su max unas 3183 rpm y la temperatura empieza a bajar, se keda en 34º, Asi q voy y vuelvo a ponerme el juego y juego 10 minutos y ya me aburri ( + bien estaba mosca por lo de antes ) y cierro y miro el MBM5 y en ese time ya se me habia puesto la Asus a 45º :rolleyes:

    Pues aki vienen las preguntas...
    ¿q hago para q no me suba tantisimo la Placa Base?
    ¿sera debido a q como no aumento el voltaje del Core al subir los FBS de 100 a 140?
    ¿si me hace esto con un juego q no es 3D q me pasara con los tipo CS, Quake, UT2k3, etc...?
    y la ultima... ¿es normal todo esto?

    Espero vuestras respuestas

    Un Saludo y THx



  • 1
    • Placa Base Asus P4B533 a 50º
    • Procesador a 30º

    Esas temperaturas no son posibles, tienes los sensores configurados al reves, los 50º son del micro y los 30º de la placa.

    Para probar la estabilidad del sistema, lo mejor es que te instales el Prime95, CpuBurn y 3DMark.

    Deja cada uno funcionando una noche entera y si al dia siguiente el ordenador no se ha bloqueado ni dado ningun error es que es estable. Si no es asi, no te queda mas opcion que o subir el voltaje para ganar estabilidad, o bajar mas el Bus.

    Salu2

    PD: Comprueba tambien que no tengas los timming de la memoria demasiado agresivos, no vaya a ser que la inestabilidad te venga por ahi.



  • 2

    Para comprobarlo reinicia el equipo cuando esté calentito y metete en la BIOS rápido para ver las tª. La bios siempre está bien configurada para la placa, mientras que el MBM tienes que configurarlo para cada placa. Seguro que lo tienes mal configurado.



  • 3

    Sí, mira bien los timings de las memorias prque a mí se me quedaba colgado por eso, de todas maneras 50º para un pentium 4 es mucho, si fuera un athlon…...



  • 4

    Nada de sensores al reves… estas temperaturas:

    • Procesador: entre 28º y 30º
    • Placa Base: entre 28º y 32º

    aparte de tar comprobadas despues de dias con el MBM5 tb estan comprobadas por la Bios y coinciden... tb las comprove cuando me dio el Error en el juego al rato y tenian relación con las q me daba el MM5 asi q lo de los sensores al reves esta descartado...

    He stado hablando con Paus y otros y le mande imagenes y tal y tb se me kedo asi 0_o cuando vio los 18x140

    Un Saludo y sigo esperando vuestras opiniones THx y FELIZ NAVIDAD!!! :D



  • 5

    Vamos a ver, sigo diciendo que 50º la placa y 30 el micro no es posible por una simple razon.

    El sensor de la placa mide la temperatura ambiente dentro de ella, asi que si dentro de tu caja el aire esta a 50º, el procesador jamas en la vida podria estar a 30º porque para enfriarlo, el disipador de tu volcano esta usando el aire que hay dentro de ella. O sea que si le estas enchufando aire a 50º al micro, como va estar este a 30º?

    El sensor que da mas temperatura siempre es el del micro, y el otro es el de la placa. Es bien sencillo comprobarlo, pones el cpuburn, lo dejas un rato y el sensor que inmediatamente empieza a subir de temperatura es el del micro sin ninguna duda.

    Aparte de eso, tampoco es posible que ese procesador en full este a solo 30º mediante aire.

    En la bios solo puedes ver las temperaturas del procesador en iddle (en realidad un poco mas), porque en el momento en que reinicias inmediatamente el procesador comienza a bajar de temperatura muchas grados porque ya esta funcionando al minimo, por muy rapido que lo hagas en la bios nunca podras verlo en full.

    Salu2



  • 6

    Tengo un ventilador metiendo aire del lateral justo al Disipador sin cables por medio ni nada q dificulte la entrada de aire,de ahi la temperatura del micro…

    Si la Bios dice q las temperaturas son asi no creo q este equivocada pero vamos aunq midiese mal no creo q sean muchos grados de +

    Lo de q no puede tener esa temperatura Full no se xq lo dices xq yo usando solo el PC para navegar, chatear y poquito + y estando en un ambiente frio como es mi casa no se q ves de raro... tb deciros q estas tº se mantienen estando el PC todo el dia encendido...

    Un Saludo



  • 7

    Lo de q no puede tener esa temperatura Full no se xq lo dices xq yo usando solo el PC para navegar, chatear y poquito + y estando en un ambiente frio como es mi casa no se q ves de raro… tb deciros q estas tº se mantienen estando el PC todo el dia encendido...

    Hombre, lo digo porque tu mismo dices en el primer post, que despues de 4 horas jugando, tenias el procesador a 30º. Y 30º no es una temperatura muy creible para un procesador funcionando al 100% (full), porque cuando pones un juego el procesador se pone al 100% (a menos que se al solitario claro ;) )

    Si estas solo navegando y demas pues si que son posibles esos 30º, pero eso evidentemente no es una temperatura en full.

    De todas formas me parece que no nos estamos entendiendo. Si quieres comprobar sin ningun tipo de dudas cual es el sensor del procesador no tienes mas que probar lo que te dije, bajar el programa cpubrun o el prime95, que son unos miseros ks, ponerlo en funcionamiento durante 5 minutos y mirar cual es el sensor que sube mas.

    En hacer eso no tardaras mas de 10 minutos y podremos dejar de discutir sobre si esta temperatura es real o no, jeje.

    Pero vamos, que yo me juego el cuello a que los tienes configurados al reves, porque tu mismo dices que cuando juegas una temperatura te sube y otra se mantiene, y la que sube es la del procesador.

    Espero no perder el cuello :D

    Direccion para el Prime95:

    http://www.mersenne.org/freesoft.htm

    Direccion para el Cpuburn:

    http://users.ev1.net/~redelm/

    Salu2



  • 8

    Me he bajado los miseros Kbs q decias y sigo con la duda de xq mi Placa se calienta tanto… ya q las temperaturas despues de eso son aprox las mismas q las de la Bios

    q es lo q le pasa a mi placa cuando me pongo a jugar?!?!?

    Un Saludo



  • 9

    Agggg todo esto me esta ya rayando !!! al final lo vuelvo a poner como un 18x10 y veras como n otengo problemas !!! jejej xDDDD



  • 10

    Pero vamos a ver….

    ¿has usado uno de los programitas y uno de los sensores te ha subido mucho, no?

    Pues ese sensor que ha subido tanto, es el del micro.

    El otro sensor quizas te habra subido un poco, pero bastante menos. Pues ese es el de la placa.

    Salu2



  • 11

    Mira, por si te sirve de referencia te pongo mis temperaturas con una placa Asus P4PE:

    Procesador:

    Iddle: 40º
    Full: 52º

    Placa base:

    entre 23º y 27º dependiendo de la temperatura exterior.

    Discos Duros:

    entre 24º y 28º aproximadamente

    Estas temperaturas son sin tocar el voltaje y con el overclock que ves en mi firma. Disipador Zalman a 1500 revoluciones, 2 ventiladores atras sacando aire y 2 delante metiendo, todos a 1400 revoluciones, y por ultimo fuente antec a 1400 revoluciones tb.

    Salu2



  • 12

    ^Cronos^ te toi diciendo q el q me ha subido mucho es el q tenia como Procesador antes y q sigue coincidiendo con el de la Bios… toi rayadisimo con lo q pasa



  • 13

    Has probado a actualizar la bios a la ultima version?

    Aparte de ese ventilador en el lateral que dices, tienes algun ventilador mas en la caja?

    Salu2



  • 14

    Pues tengo ese Chieftec q venia de serie en la caja q es un 8mm, luego tengo 2 Antec de esos Blue de 8mm eb ka parte de atras y otros 2 de 8mm en la parte de alante… ademas tengo el panel lateral del ventilador q pega al Disipador pegado a una entrada de aire q tengo en la ventana de mi cuarto



  • 15

    Juas !!! pero q Gilipollas estoy !!! :D

    El otro dia pille de una obra q hay en un BBVA de al lado del curro de mi novia un lamina aislante de las q usan para recubrir la ventilación, de esas q un lado repele el calor y por le otro lo disipa… pues la lamina esta, la habia colocado detras de la Placa Base pero en vez de en el lado q se supone q disipa, en el lado q repele el calor tonces por ello pienso q sera lo de q aumenta la tº de la Placa Base.

    De momento la he quitado si tengo time vuelvo a viciarme al jueguecillo a ver si me sube tanto la temperatura esta vez y el panel este aislante era el culpable... ya os contare

    Un Saludo



  • 16

    Juas.

    Pues tiene que ser eso por narices, porque con esa ventilacion en tu caja no podia darte esas temperaturas en la placa. Se ve que estabas cocinado el lateral de la caja con el panel ese :D

    Salu2



  • 17

    De momento parece q no se calienta ya la Placa Base… ya mirare si le vuelvo a poner el panel ese aislante colocado correctamente o lo dejo asi :D

    Un Saludo y THx por vuestra ayuda





Has perdido la conexión. Reconectando a Hardlimit.