Temperatura excesiva


  • 0

    Wenas , haber si alguien me saca de la duda, tengo instalao el motherboard monitor y me da estas temperaturas , pero no cual es la del micro y tampoco se una tercera temperatura ke me marca (no se de ke sera ):(

    en el sensor 1 : 25 Cº

    en el sensor 2 : 61Cº :mad:

    y en el sensor 3 : 45Cº

    El chipset de la placa es el via KT400

    La temperatura del sensor 1 se que es la de la placa(eso creo)
    Pero las otras dos….....ni pajolera vamos:confused:

    He puesto el sensor del 2 en el LM90 Remote y el del sensor 3 el LM local

    Un saludo



  • 1

    El sensor 1 seguro q es el sistema o ambiente digamos, el 2 sera la CPU (un poco alta si…) y el tercero dudo q sea el chipset... seria muy caliente aunque ahora q toco el disipa del mio sta q arde!!! Des de q le meti de 133 a mas de 166 d bus no me habia dado cuenta.. :S No puedo ni dejar la mano encima del disipa :_ Tendre q meter un ventilador.. aunque esos pequeñitos hacen demasiado ruido..



  • 2

    Gracias Krampak por la informacion , tendre que preocuparme un poco de la ventilacion de la caja…..aunque el tema esta en la
    mier@@@ :mad: de disipador que me vendieron con el ordenador , y yo por el tema de la garantia (me lo compre en noviembre) no he querido abrirlo hasta hace poco pa ver el disipa, pero es que man dao webos......:mad:

    Un saludo, ;)



  • 3

    Sabes la marca y el modelo del disipador de la cpu? Quizas sea el ventilador y no el disipador, nunca se sabe :p

    PD: Le has metio artic silver?



  • 4

    yo diria q la mas alta es la temperatura interna de la cpu y la otra la temperatura externa de la cpu, del encapsulado vamos.



  • 5

    el ventilador es un cooler master, pero de lo mas sencillo…. de 12v. El modelo no se cual es (no lo pone)

    EL disipa si ke es verdad ke no se ni la marca.

    Supongo ke tendre ke renovar tanto disipa como ventilador, pero weno ya ke lo cambio a ver cual compro..... ya ire a ver por ahi:cool:



  • 6

    No seria la primera placa que veo yo a 45º y teniendo el micro a 61º no me parece muy disparatado, tb podia ser el disco duro pero no los vi muchas veces por encima de 40º

    Probaste el speedfan es el mas simplon y facil de entender para las temperaturas, y sino nada mas reiniciar mira en la bios



  • 7

    los valores de la bios coinciden con los del MotherBoard Monitor

    Aun asi, tambien algo he escuchao (o leido, ya no me acuerdo) de que las gigabytes tienen algunas los sensores de temperatura "defectuosos", o algo asi. ¿podria ser?:confused:
    , aunque de todas maneras toco el disipa y , no me quemo, pero esta caliente de mas.



  • 8

    mirate la web del Motherboard Monitor y vés pa que vale cada sensor, alli vienen la mayoria de las placas, sus sensores y para que son :)



  • 9

    Pues eso.
    Saludos:)



  • 10

    la bios la actualice hace dos dias….., la ultima actualizacion era del dia 14/01/2003, asi que la solucion ke me keda suponso ke sera la de cambiar el disipa y el micro:mad:

    Veremos ke tal ira asi......:rolleyes:

    Un saludo



  • 11

    o sea cambiar el dispipa y el ventilador, ke me equivocao antes, lo ke me faltaba ami ahora, cambiar el micro, si pudiera…........me pillaba un tbred B de esos :D :D , ke parecen ke son una maravilla



  • 12

    hace poco me compre un placa gigabyte (la PE667) y tenia las temperaturas muy altas (60º la CPU) y el MBM me marcaba siempre 25º, al final la placa era defectuosa…

    Saludos



  • 13

    por cierto tengo un Tt Volcano 7+ así que del disipa seguro q no era…





Has perdido la conexión. Reconectando a Hardlimit.