Ayuda kon gigabyte 7VAX, demasiada temperatura


  • 0

    pues mi cuestion es la temperatura de mi plaka, en estos momento en los ke eskribo mi temperatura es de 59º el micro y 51º en torre segun la plaka, lo kual me parece un tanto escesivo, tengo esa plaka kon un 1900+ y un zalman 6000cu de dispador, en la torre tengo una gran torre bastante bien refrigerada ya ke kon una sonda digital ke tengo me da una temperatura de 35º aki en kordoba ke esta bastante bien

    en resumen yo kreo ke la temperatura de la plaka es escesiva ya ke kon hacer copy & paste en word me sube 7º o_O

    en mi anterior disipador ( Titan aluminio kon base de cobre ) tiene kemado el numero del kore del procesador en la base del disipador y me daba 60º en micro al arrankar, pero ahora kon el zalman me da lo mismo

    mi pregunta es si la temperatura es la ke markan estas plakas o es ke se le a pirado la cabeza, muxas gracias a todos de antemano

    un saludo

    PD: tengo todo default



  • 1

    Ese zalman tendra ventilador acoplado ¿verdad?
    Yo tb tengo esa placa y ahora mismo a 33º de ambiente (en el cuarto, fuera se pueden freir huevos en la acera) tengo 38 en chipset y 36 en el micro con la F10 de bios, creo q la placa no marca mal, en invierno la temperatura medida mediante sensor pegado al core del micro era +o- igual a la q marcaba la placa (2º menos en el sensor) Lo del chipset ya moskea mas esta placa viene con una mierda de ventilador en el disipa del chipset y mucha gente ha tenido q cambiarlo por culpa de unos ruidos taco de molestos, yo de momento no m ha dado problemas pero crucemos los dedos.



  • 2

    Con la misma placa , bios f10 , juicb 1533@2111 , slk-800, en Cádiz, un poquito mas fresquito que Leo ( en Sevilla es que es acojonante lo que hace hoy) , micro 30º en idle, sistema 33º.
    Actualiza la bios a la f10 , que se nota bastante y haz circular aire dentro , que se nota mas.
    Saludos.



  • 3

    Yo tengo casi las mismas temperaturas grado mas grado menos, y he optado por devolverla a la tienda y que me la cambien
    yo de ti haria lo mismo,por que no es normal. A mi con un volcano 11 me daba esa temperatura a tope de potencia. Las temperaturas normales son 44 y 40 para sistema.



  • 4

    ¿que version de placa teneis , la 1.1 o la 1.2?



  • 5

    ¿Qué cambios puede haber dependiendo de una revisión u otra? Un amigo y yo tenemos esta placa(7VAX), yo rev 1.1 y él 1.2 y tenemos temperaturas más o menos parejas.
    Ambos tenemos el Volcano 9 y XP 1700+ TB.
    Puede ser que marque la temperatura del sistema tan alta por qué el sensor está situado en la esquina izquierda cerca del disipador??
    Mi cuñao tiene también la misma placa, pero con un palomino 2000+ y ayer tuve que abrirle la caja para que bajara la temperatura, cuelgues por todos los sitios, fue abrir la caja e ir todo bien. Tenía temperaturas altísimas:
    67º micro.
    52º sistema.
    Los palominos son estufas.



  • 6

    El cambio mas significativo entre las dos versiones son:

    Rev 1.1
    -Tiene un conjunto de 2 micrinterruptores para cambiar la velocidad del FSB de 100-132/133-165/166-250
    -El multiplicador se puede variar hasta 12,5 máximo mediante un conjunto de 4 microinteruptores.

    Rev 1.2
    -Solo tiene un microinterruptor q permite la variacion de FSB desde 100-132/Auto (En auto la velocidad del FSB viene dada mebiante los L del microprocesador)
    -Permite el cambio del multiplicador hasta 18 creo mediante un conjunto de 5 microinterruptores

    En cuanto a lo de las temperaturas mira si la caja esta bien ventilada. Un ventilador metiendo aire en el frontal-abajo y otro sacando en la trasera-arriba, cables bien recogiditos para q no molesten la circulacion de aire,etc… Si la caja esta bien ventilada no te deben dar esas temperaturas.



  • 7

    Leo, veo que tienes un equipo muy parecido al mío :) con unas temperaturas muy inferiores.
    La temperatura ambiente aquí en mi cuarto es de unos 25 o 30º y las temperaturas del ordenador muy altas.
    Con el volcano9 a 1800 rpm (al mínimo) y el lateral de la caja abierta tengo:
    49º en sistema
    44º en micro
    sin hacer nada más que escribir este post.
    La caja no tiene ningún ventilador a parte de el del micro, pero está abierta y no en un sitio cerrado y los cabres bien recogidos, por el día subo el volcano a tope y bajo la temperatura algo. Pasará bien el verano jeje.
    Luego pienso subirlo cómo tú a 2Ghz en otoño que bajen las temperaturas.
    Estas son las especificaciones de mi micro:

    AXDA1700DUT3C
    9298516280191
    JIUHB0302WPMW

    también muy parecido al tuyo, le has encontrao un tope?? Ya que tenemos la misma placa y el mismo micro practicamente podrás decirme a que voltaje y frecuencia te aguanta bien ;).



  • 8

    Kerer , ¿ Que version de la bios tienes instalada?
    Cuando adquiri la placa en dicmbre del pasado año , la bios que tenia de fabrica era la f4 , y la temperatura de sistema , en invierno , me rondaba los 40º , eso si , con un palomino que tenia entonces y se ponia a 60º en idle.
    Cuando actualice la bios a la f9 , me bajo la temperatura de sistema unos 5º con el mismo palomino.
    Ahora con la f10 , y el t-bred subido de vueltas , tengo 32º de sistema , con temperatura ambiente de 26º en la habitacion.
    Prueba a actualizar la bios , que algo influye , ya sea en la temperatura real del chipset o en la medicion de este.
    No obstante te dire , que el disipador del kt400 esta frio , y no quema , por lo que deduzco que realmente la temperatura es aproximadamente la que marca la placa.
    saludos.



  • 9

    para kerer:
    me da a mi que no que su 1700 jiuhb es el dlt3c y no el dut3c diferencia que el suyo funciona a 1.5 volt y el tuyo a 1.6 y que el suyo puede subir como unos 250 MHZ mas que el tuyo reales el tuyo es mas o menos como el mio y yo lo tengo siempre entre 2000 y 2100 mhz reales pero ahora en verano parece que replica un poco y lo he puesto a 2000 reales 200X10-1.725 de volt porque cuanto mas bus mas volt piden



  • 10

    Si es así entonces puedo contrastar resultados contigo, también lo he puesto a 2Ghz con ese voltaje (1.75 creo recordar), a partir de ahí pedía más votaje y me pareció demasiado calor, dado que no tengo ninguna refrigeración a parte del volcano9.
    A parte, tengo un módulo DDR266 y el otro DDR333, por lo que prefiero tener 512 MB a 296Mhz que 256MB a 333Mhz. En la rev 1.1 de esta placa 12.5x es la limitación del multiplicador;12.5x146Mhz es la mejor configuración posible dado mi equipo. A 147 Mhz peta el módulo PC2100.
    Si pillo 512MB DDR400Mhz podré poner el bus a 200Mhz cómo tú sin que afecte en nada a los discos duros o tarjetas PCI?? 40 Mhz para el bus PCI son muchos para que falle alguna tarjeta o algún disco duro o periférico?



  • 11

    Publicado originalmente por Kerer
    Si es así entonces puedo contrastar resultados contigo, también lo he puesto a 2Ghz con ese voltaje (1.75 creo recordar), a partir de ahí pedía más votaje y me pareció demasiado calor, dado que no tengo ninguna refrigeración a parte del volcano9.
    A parte, tengo un módulo DDR266 y el otro DDR333, por lo que prefiero tener 512 MB a 296Mhz que 256MB a 333Mhz. En la rev 1.1 de esta placa 12.5x es la limitación del multiplicador;12.5x146Mhz es la mejor configuración posible dado mi equipo. A 147 Mhz peta el módulo PC2100.
    Si pillo 512MB DDR400Mhz podré poner el bus a 200Mhz cómo tú sin que afecte en nada a los discos duros o tarjetas PCI?? 40 Mhz para el bus PCI son muchos para que falle alguna tarjeta o algún disco duro o periférico?

    me parece que 40 de pci son bastantes y podrias tener problemas mi placa tiene bloqueo de AGP/PCI por eso se deja subir el bus sin que suban los pci/agp y un zalman nb32j en el southbridge y otro en el northbridge con un ventilador acoplado y Vdd-Mod a 1.78 yo creo que con unos 175MHZ de bus iria bien y no forzarias demasiado los pci/agp y 175X12.5 = 2190 + o - que creo que esta muuuuuy bien:p



  • 12

    Bueno, yo tengo la 7vaxp, bios f13, y la temperatura ahora mismo que estoy navegando, y con el IRC es de 40 micro y 40 chipset, aunque esto rulando con el cpuIdle, si lo apago os digo enseguidita como se pone.

    Nada mas quitarlo se pone a 57 micro 40 chipset, y el micro subiendo, ya esta en 59.
    Lo normal antes era tenerlo a 60, con el ventilador normal de cobre, que me lo mantenia siempre en 60, creo que era un DR.Cooler, ahora con el Volcano 9 a tope tengo esas temperaturas, ahora esta en 61, lo maximo que lo he visto ha sido a 67 despues de unas cuantas horas de counter.

    Una pregunta, tengo una F.A. bastante mala, las que dan en las cajas de 40€, caja y fuente de 300w incluida, puede que por culpa de la fuente caliente de mas el micro???? Ya tenia pensado cambiarla, pero ahora no tengo tiempo, a ver si un dia de estos voy a pillar una con dos ventis de 400W

    Venga un saludo y hasta luego



  • 13

    Es muy dificil q incluso teniendo sistemsa identicos, placa base, memoria, y micro se obtenga mismo oc y temperaturas, hay demasiados parametros q pueden variar de un componente a otro, para el tema de temperatura es mejor tener una caja grande, y bien ventilada q tener una pequeña y abierta, para el tema de temperaturas no solo el disipador juega un papel importante, es muy, pero q muy importante la caja del equipo, yo con una caja antigua y pequeña q tenía siempre abierta nunca consegui temperaturas como en la q tengo ahora cerrada, la caja q tengo ahora tiene como dos compartimentos, uno para la placa base y otro arriba en la q esta la fuente de alimentacion y unidades de disco



  • 14

    Buenas, tengo un problema con esta placa la 7vax rev.1.1. El problema es que tengo el multiplicar a x11 y fsb a 146 y me dan unos 1500 mghz. Mi duda es como puedo cambiar el muntiplicador, ya que lo he hecho a través de los jumpers (ahora mismo los tengo en posición de 12,5) pero el ordenador me lo detecta a 11. No se si hay que desbloquear algo en la bios o en la placa madre. A ver si me podeís echar una mano.

    Un saludo.:sisi:



  • 15

    tu micro tiene que ser un palomino y esos ahi que desbloquearlos a mano
    http://www.hardlimit.com/forum/showthread.php?s=&threadid=11491



  • 16

    Gracias por la respuesta, se me olvidó poner el micro es un Xp 1700 y lo detecta como un 1900. REspecto al hilo que me has puesto, pone que habría que hacerlo con el grafico de un lápiz, ¿Es sufiente con el grafito o hay que soldar?

    Me contesto. Ya he visto que de lápiz nada, que hay que ser un manitas y como nunca he hecho algo parecido no me queda nada más que buscar ha alguien que me lo desbloquee.
    Saludos





Has perdido la conexión. Reconectando a Hardlimit.