Susto con la liquida


  • 0

    pues bien, explico lo q me ha pasado y luego me contestais xq tengo dudas

    me dispuse a cambiar un hd para prepararselo a un amigo, mientras hacia eso apague la bomba para q se enfriase un poco, no tengo rele, una vez puse el hd encendi el ordenata como siempre, empiezo a mirar lo q tiene y procedo a crear particion con el xp cuando oigo una explosion como la de una bombilla cuando se funde, miro a la lampara y todas lucian como siempre, hasta q me doy cuenta de q no volvi a enchufar la bomba

    apago el ordenata rapidamente y cuando voy a poner la bomba en marcha me fijo en los tubos y me encuentro con esto

    x la temperatura q ha cogido ha reventado el tubo de pvc, he tenido mucha suerte

    ahora viene la duda mia, si os fijais en esta otra foto, en comparacion con el tubo nuevo, el viejo esta como blanquecino, desgastado, a q es debido esto???? desgaste x el paso del agua??? la temperatura tal vez???



  • 1

    Jajajaja, eso no es nada, a mi me exploto el deposito de dos litros y se me mojo todo todo todo. (Tontito que es uno).

    Lo del tubo a mi tambien me pasa cada 2 o tres meses. los escacho un poco y froto entre si las paredes de adentro (escachando y frotando) y se quedan como nuevos. a mi me da que es el aditivo ultravioleta.
    Suerte



  • 2

    Que suerte has tenido!!!

    No te preocupes, el PVC es lo que tiene.
    Siempre se pone feo a los 2-3 meses, se vuelve opaco y coje color y olor… pero es barato.
    Aunque a veces lo barato sale caro... si cada 2 o 3 meses lo has de cambiar o desmontar y limpiar, te sale mas rentable usar tubo de silicona, tubo clearflex o tygon, y asi te olvidas. Ademas ganaras en flexibilidad y en grosor de la pared.

    P.D. Creo que a casi todos los que hemos tenido RL se nos ha olvidado alguna vez encender la bomba.
    A mi me paso lo mismo que a ti, pero sin reventar el tubo...porque la placa me apago todo, que sino...



  • 3

    Ami el otro dia tambien se me olvido, pero gracias a dios no paso nada :) eso si, el agua que salio del proseador estaba ardiendo.. xD



  • 4

    Yo tengo todo enganchado a una regleta con boton. Cuando apago del todo para hacer algo lo hago de ahi. Y asi al encender me aseguro que se enciende todo (de hecho la bomba lo primero al activar la regleta).



  • 5

    Tienes deposito??? lo digo pq si no lo tienes es facil q el calor y la presion hayan sido los responsables de esa rotura. Sobre todo la presion, pq al no tener un deposito dnd poder expandirse el agua pos…



  • 6

    KrHonHoS si el deposito esta cerrado tampoco hay donde expandirse el liquido.



  • 7

    A lo ke vamos.. perdidas materiales aparte de 2 palmos de tubo? :D



  • 8

    Yo tb he tenido un susto esta misma noche, pero por suerte ayer no me llego l aplaca base nueva, y lo tenia montado sin placa ni nada. Estava durmiendo cuando de golpe me despierta un ruido asi como tic tic tic…. abro la luz y veo que el deposito esta medio vacio! estava saliendo agua por el bloque, no se como pero el plexiglass se ha separado un poco del bloque y salia agua por ahi.. suerte que tenia una allen pequeñita a mano y lo he podido poner bien again, sino me quedo sin agua y sin anticongelante.. que era la putada mas grande ya que no tengo mas en casa.

    Malditos duendecillos! xD

    PD: A ver si llega hoy y lo monto todo..



  • 9

    tio en tu casa pasan cosas raras.



  • 10

    Juer krampak, podrias escribir un libro con todo lo que te ha pasado y lo que te has cargado… ummm me acuerdo de esa Epox con FSB 205...etc... je je, es cierto, en tu casa pasan cosas raras... ¿no la habran construido sobre un antiguo cementerio indio, verdad? xD



  • 11

    Pues no os cuento la ultima xD Ayer jugando con la nf7s muerta, puse un xp2200 en ella sin disipador pa probar que pasava y mu bien, se encendia la fuente de alimentacion y al cabo de un rato el xp empezava a estar bastante caliente.
    Luego cambio la placa base de sitio y la pongo derecha, voi por aproximarla un poco mas a la torre y se enciende :o la aparto y se apga.. y asi sucesivamente xD Todo esto sin que nada hiciera contacto con nada :/



  • 12

    lo mio en daños materiales 0, excepto los 2 palmos de tubo, x suerte

    juer krampak, si kieres kambio el titulo del post y pongo casos paranormales by "krampak"

    xDDDDDDDDDDDDDD





Has perdido la conexión. Reconectando a Hardlimit.