Por fin mi RL acabada!!!!!!!


  • 0

    Acabada si, pero no montada… esto la semana q viene, ahora estara en fase de pruebas...
    a ver q os parece?

    Por cierto, la muy jodida hace un ruidillo supermolesto.
    q puede ser? he oido algo de meter teflon…



  • 1

    Pues teniendo en cuenta la caja que es la cosa está clara, la chapa es muy delgada y por lo tanto muy susceptible a hacer ruido por vibración, yo forraba la bomba de gomaespuma de esa de envolver y la base del radiador junto con los tornillos tambíen, tu ten en cuenta que tienes que amortiguar todo aquello que toque chapa y tenga movimiento mecánico, la bomba por su motor interno y el radiador por el Enermax de 12 que le has puesto, no hay duda, pon algo en todo lo que toque chapa, dejaras de oir el sistema de RL.

    Saludos



  • 2

    esto no es
    la bomba esta sobre unos silent blocks made by me.
    el enermax solo toca el carenado del radiador. q es de neopreno.
    he cogido la bomba y sujetado con la mano, y es la bomba la q hace el ruido, pero me extraña pq antes no hacia ese ruido….. ahora va mas forzada q antes, puede ser este el problema? pq la salida es de 17 y los tubos de 10



  • 3

    Yo te diria que es por tener la bomba excesivamente forzada, por reducir tanto el diametro de salida.



  • 4

    que puedo hacer entonces?



  • 5

    Ampliar la salida de la bomba para que vaya mas holgada, no se me ocurre otra cosa, o insonorizarla entera pero no creo que sea viable.

    Saludos



  • 6

    Creo q tengo la solucion. Segun la foto el tubo q sale del depo hacia la bomba esta pinzado, con lo q no le llega suficiente agua. Echale un ojo haber si es eso. Yo diria q si, pero es q de la foto a la realidad…



  • 7

    la verdad es q ahora parece q hace menos ruido… curioso.....
    pero la maxijet de marcalj hacia menos....
    lo del tubo pinzado no creo q sea... pq cuando la tenia funcionando en la bañera no habia pinzamiento de nada.
    ahora la tengo apollada sonre unos silentblocs hechos con gomas para los grifos.
    estoy pensando en cambiar eso... y poner neopreno debajo de la bomba.... a ver q hago al final....



  • 8

    La verdad es que te ha quedado muy bien pero le encuentro un defectillo, o por lo menos es lo que puedo apreciar en la foto. ¿Cuando este todo montado como sacas y metes las tarjetas PCI? Acaso la bomba esta suelta y apoyada solo sobre unas gomas???

    Te adjunto una fotos de la mia para que te de una idea.



    La verdad es que tengo que ordenar un poquillo los cables.
    La placa me gusta que quede totalmente libre.
    El ventilador de 12x12 que se ve arriba del todo es el que enfria los discos duros (y el poco de aire caliente que pueda subir lo evacua tb), ya que por el frontal tienen rejillas las bahias en las que estan los discos.
    El circuitillo que se ve encima de la fuente es un diseñillo mio para regular a base de triacs los ventiladores de 12x12 ya que son a 220vac.

    Salu2.



  • 9

    ai piltrafillaaaaa si es q os quejais por vicio
    XD
    si lo he puesto aqui es para q no joda el HDD con el campo magnetico….
    ademas me he permitido el lujazo de montarlo aqui, ya qeu la bomba va montada sobre una guia... la cual puedo meter y sacar cuando se me antoje. :P
    una pasada esta seltz, y de repente se hizo muda. ya no hay el ruido ese. hay una minivibración que tengo q mirar q no toque con nada y ya tara solucionado.
    una pasada....



  • 10

    Asi era como yo tenia antes la antigua caja y te puedo asegurar que la eheim mete una interferencias magneticas considerables y a mi nunca me llegaron a influir en el disco duro. Nunca perdi datos y el disco esta como el primer dia, de esto hace ya dos años. En esta si te fijas tb dejo la placa base despejada, a lo mejor es mania…..quien sabe.

    Salu2.



  • 11

    Me parece muy bonita,pero no sé si será un efecto optico por la foto,pero creo apreciar un acodamiento del tubo a la salida de la eheim,¿No sería mejor ponerle ahí un codo de 90º?



  • 12

    Efectivamente estaba un poco pinzado, pero eso era la caja antigua con los tubos antiguos. Esos tubos de pvc eran demasiado rigidos, aunque te comento que no provocaban ninguna caida de presion ni aumento de temperatura ni ruidos en la bomba ni nada.

    Salu2.



  • 13

    Hipocrates, tubo de entrada.
    por posibles confusiones.

    un saludo.



  • 14

    eduardpc, muy bien el montaje, seguro k le has dado mil vueltas hasta montarlo definitivo, eh! xD xD

    Una cosa, sobre el ruido k me comentabas, precisamente hace unas 3 semanas k mi bomba a veces hace un ruido mortal k termina com mi paciencia, a veces parandola i volviendo a enchufar se va el ruido, pero a veces no i vuelve…

    Efectivamente, como tu decias es la bomba en si, no las vibraciones...creo que es el mecanismo interno de la bomba k hace catufos ya...

    Yo la tenia torcida, ahora la he puesto de pie (como tu) i ya va bien, a ver si dura.

    Salu2!



  • 15

    si ya lo he visto
    va de puta madre, la paro 0,5 segundos y hace un ruido infernal.
    q raro…
    apagando y encendiendo desaparece



  • 16

    No conozco la Maxijet pero revisa el estado del eje, los bujes y el juego que pueda tener el rotor de plástico en su agarre.
    Salu2



  • 17

    marcalj a ver si podemos quedar un fin de semana antes de la fiberparty y te lo miras ok?
    a ver q te parece y de paso montamos definitivamente mi RL
    ok?
    sascha tb esta invitado





Has perdido la conexión. Reconectando a Hardlimit.