Ayuda Thunderbird 800



  • wenas, este es mi primer y espero que no ultimo mensaje en este buen foro. Tengo una cuestion:

    Uno de mis pc's es un Athlon Thunderbird 800 con steppings AFFA montado en una placa QDI Kinetiz 7b con chipset Via Kt133, bueno pues me decidi a overclockear ese pc, desmonte el micro y uní todos los puentes L1, con un lapiz blando, el resultado creo que fue bueno pues ahora en la bios al cambiar la frecuencia del bus de datos si surge efecto cosa que antes no, bueno pues subi el bus a 107Mhz con multiplicador 8x, (por cierto mas de 109Mhz de bus no me arranca el pc) todo va estable, pero el problema viene ahora, quiero subirle el multiplicador y no se exactamente cual puedo coger, he hecho una prueba de poner el 8,5x con jumpers en la placa pero no pasa absulutamente nada.

    Alguna ayuda caritativa que me aconseje que multiplicador escoger y que pasa pq no surge efecto el cambio del multi.

    Muchas gracias y un saludo :risitas:



  • el resultado creo que fue bueno pues ahora en la bios al cambiar la frecuencia del bus de datos si surge efecto cosa que antes no

    eso es imposible… a ver, cuando pintas los L1 con el lápiz estas desbloqueando el micro, lo que te permite modificar el multiplicador (que en tu caso es ocho). El bus se puede cambiar siempre, sin necesidad de pintar nada.

    Por lo que dices, me temo que no lo has pintado bien, y que por eso no puedes cambiar el multiplicador y siempre te pone 8. Prueba a pintarlo otra vez, lo borras con una goma y lo pintas de nuevo, mi consejo es que lo hagas de un solo trazo, por puente; vamos, que cuantas mas vueltas de les, peor (experiencia propia)



  • gracias, mañana lo probaré, aun asi creo que algo raro paso pq antes de hacer el puente le cambie la frecuencia del bus y no pasaba nada, no se si fue que actualize la bios o no se.





  • hostias, me ha tocado la placa más rara que hay, aun asi intentaré rellenar L1 L3 y L4 bien a ver que pasa. muchas gracias a todos :sisi:



  • rellenar L1 L3 y L4 bien a ver que pasa????????????

    xDD
    No se, pero si lo que quieres es desbloquear el micro, para nada tienes que tocar L3 y L4



  • es lo que he leido en los links que ha puesto aluma, al parecer la qdi esta se pasa por el forro la seleccion por jumpers de los multiplicadores.

    No se si va a ser mejor dejarlo como está pq veo que me voy a cargar el micro. :muerto:



  • la verdad yo no me calentaria ya mas la cabeza con esa placa porque con lo que le vas a poder subir a ese micro igual es peor el remedio que la enfermedad,ademas con lo baratos que estan los durones incluso los athlones aunque la placa no acepte el bus a 133 puedes poner un duron 1200 que funciona con el bus a 100 o incluso un athlon 2000+ que con el multi a 12.5 te daria 1250mhz y estaria muy fresquito y si luego le puedes subir algo de bus pues lo que te de.
    " (te digo esto porque actualizando a la última bios que hay esos procesadores funcionan que yo los he tenido funcionando eso si con la ultima bios que si no no van bien)"



  • creo que te voy a hacer caso aluma, me pillare un duron a 1,3 Ghz que los he visto a muy buen precio, el ordenador es el de mi hermano, me aburria y queria probar a subirle la velocidad, pero visto esa placa basa y ese micro no da para mucho mas. Gracias!

    hay algun problema con colocarle un Duron a 1,3Ghz pero con el bus a 100Mhz pues a 133 no tira???

    Un saludo a todos y muchas gracias por vuestra ayuda. :sisi:


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.