Es compatible la AN7 con los Duron de FSB 100?


  • 0

    Pues eso, que la placa empieza a dar pitidos y a dibujar en el display el fallo AF y no se de que podra ser.

    La placa no llega ni ha hacer el post, se queda en negro y el monitor en apagado, con el led en naranja.

    El manual dice que soporta Socket A de 266/333/400 FSB, pero de FSB 100 no dice nada.

    Puede ser ese el fallo?



  • 1

    Chungo, si, puede ser eso, la elitegroup L7(nosequemás) solo soporta 133 y 166, vamos, que directamente el bus mínimo que te deja poner la bios es 133.

    Seguro que hay solución, ahora mismo se me viene a la mente que con pinmod bajes el multiplicador del micro, de forma que a 133 mhz tenga su frecuencia original, o no muy superior. ¿que duron es? Si es un 900, por ejemplo, puedes ponerle multiplicador 6, para que 7*133=933.

    Seguramente la placa intenta arrancar con el multi original, y 133 de bus, lo cual el micro no aguanta.



  • 2

    pinmod? voy a buscar por el foro a ver si veo algo, porque en la Bios ni de coña lo cambio, ya que no llega a arrancar.

    El micro es un Duron 1300 (100x13), encima con un multi bajito, echale webos.:rabieta:

    He llamado al servicio tecnico donde la compre y tambien me han dicho que podria ser que por defecto intentase arrancar a la velocidad minima, que es de 133 claro.



  • 3

    Si haces un pin-mod puedes hacer que el procesador se reconozca como si fuera a 133mhz, o bajarle el multi.



  • 4

    Es eso fijo, vamos, ese micro no te aguanta 133*13=1733 mhz NI DE COÑA.

    Otro tema está en que esos micros no se podían desbloquear porque el 13 al ser un multi 'raro' (ni alto ni bajo) y no se como írá el tema, de eso del x13 no se realmente como funcionaba.

    De todas formas yo intentaría meterle 10x con pinmod, y debería arrancar a 1333 mhz.

    Aquí tienes informaciónd del pinmod



  • 5

    Lo del pinmod es interesante, pero es que estoy rulando con un Pentium 200 que he hecho andar para ir tirando y tengo el guindows pelao y no veo la pagina del enlace, si podeis subirme una imagen para ver como quedaria mi micro a 10x133 mejor, si no no pasa nada, ya lo mirare mañana en clase.

    Otra cosa que voy a hacer es ir a una gran superficie de esas que si no estas contento te devuelven el dinero y pillar cualquier XP que haya por ahi para probarlo, si resulta ser la placa ya se lo que tengo que hacer. Tambien pillare ram para descartar otro posible problema.

    Juas, que pu**tada, no habia caido en el jodio micro.:rabieta: :rabieta: :rabieta: :rabieta:



  • 6

    Hola, si que es raro yo tengo esa misma placa y cuando le puse un Duron 1600, se que es 12x133, pero la primera vez me arranco a 12x100=1200 Mhz, es decir, si le hago un clear CMOS pues arranca a 1200 Mhz

    Saludos.



  • 7

    A mi el Barton tambien me lo arranco con bus de 100 ahora que recuerdo, el multiplicador estaba bien, logicamente, y me cantaba que tenia un micro de 1100Mhz



  • 8

    Pues es un misterio, porque le he hecho un clear cmos y sigue sin arrancar, marca AF y sigue ese pitido, lo que voy a hacer mañana tambien sera pillar una grafica a ver si esta ahi el problema., ahora tengo pinchada una Gigabyte Radeon 9000 pro.



  • 9

    me contesto a mi mismo. SI es compatible, no se como pero esta tarde a arrancado, no me pregunteis como, pero lo hizo, a 100x13 despues de un clear cmos.

    Lo curioso del caso es que fue al conectar el teclado al puerto del raton:confused: :confused: :confused: :confused: :confused: , pero no volvio a funcionar otra vez.

    Ahora la placa esta en la tienda para que la testeen, me han dicho algo de RMA, que no se lo que es, pero bueno, mientras me digan si esta bien o no me da igual.

    Ya os seguire dando la coña cuando me la devuelvan.

    Saludos.



  • 10

    Hola, a mi tb me arranca el tbird a 10,5x100 por defecto o menos incluso no se si a 600 no recuerdo bien. El RMA es normalmente un numero de devolucion para enviarsela al proveedor o entre quien sea.

    Saludox: Rolling.





Has perdido la conexión. Reconectando a Hardlimit.