¿tengo u virus?!!!


  • 0

    Wenas tengo win XP y ADSL de ya.com. Al poco tiempo de estar en internet (segundos o minutos) se cae la conexión y el pc de bloquea. cuando intento hacer algo me dice "cuota de procesamiento insuficiente" o algo asi. Si quieot el cable telefonico no me pasa nada.

    ¿alguien sabe algo?

    Siento ser tan breve peor es q se me va a petaaarrrrrr!!!



  • 1

    Tiene toda la pinta de ser un virus, no tienes ningún antivirus instalado?? Prueba a pasar alguno, bájatelo con el ordenador de otro, que con el tuyo parece imposible.

    Nunca me cansaré de decir que un buen antivirus y un buen firewall bien configurados son indispensables en cualquier equipo.



  • 2

    Bueno, con el parche de esta página http://www.vsantivirus.com/sasser-a.htm ya esta to arreglao :)



  • 3

    monxp dijo

    Nunca me cansaré de decir que un buen antivirus y un buen firewall bien configurados son indispensables en cualquier equipo..

    Llevas toda la razón, pero yo añadiría además que también es muy conveniente y necesario tener actualizado el windows con todos los parches de seguridad que haya disponibles en www.windowsupdate.com o en la web de microsoft para asi evitar que los virus y gusanos aprovechen los fallos y agujeros que tiene el windows

    Por cierto, el creador del virus sasser y culpable de que te pasara esto acaba de ser detenido

    mira esta noticia

    http://www.elmundo.es/navegante/2004/05/08/seguridad/1084000444.html



  • 4

    Por cierto, el creador del virus sasser y culpable de que te pasara esto acaba de ser detenido

    Me alegro, ahora que no le dejen tocar un ordenador en 10 años a ver si espabila…ahora que hay que reconocer que esta gente aparte de ser unos cabronex son unos autenticos genios.:rolleyes: C'est la vie.

    Ciao!





Has perdido la conexión. Reconectando a Hardlimit.