Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

486!!!! :d



  • Novedad!
    Ya tengo mi super 486 k me regaló mi hermano. 😄
    Me regaló dos, uno a 66Mhz (arf, arf) y otro a 100Mhz..
    El de 66 lo estoy transformando en llavero xD y el de 100 este viernes veré lo k puedo hacer con él.
    Os iré informando, estad al loro 😉

    Saludos,
    "Storm"



  • Yo tengo uno mas mejon : Un 286 fabricado por AMD, pero diseñado por Intel 😮 😉 Sisi, de cuando amd no era competencia… como cambian las cosas..

    Saludos



  • Publicado originalmente por kokomen
    **Yo tengo uno mas mejon : Un 286 fabricado por AMD, pero diseñado por Intel 😮 😉 Sisi, de cuando amd no era competencia… como cambian las cosas..

    Saludos**

    xDDD ahora intel se basa en AMD xDDD

    como cambian las cosas…...

    si no fuera por la competencia estariamos en un 686 a 200Mhz y con graficas de 8 megas juagndo a matamarcianos............

    claro que Nvidia y ATI se estan pasando un poco xDDD


  • Veteranos HL

    juas eso no es na, yo tengo un 086 a 8Mhz, y tambien tengo el coprocesador matematico jeje lo saque de un Amstrad PC2086 con un disco duro de 30Mb. y una tarjeta grafica VGA de 640*480 con 256 colores, todo un adelanto para cuando salio.


  • Veteranos HL

    Como salgamos por aquí los Sprectuneros con ese peaso Zilog Z80A a 3,5 Mhz… ;). Aún estoy pendiente de resucitarlo, que solo es cuestión de fuente de alimentación y reparar la membrana del teclado.

    Saludosss.


  • Veteranos HL

    Juas, comenzamos pos enga:
    ZX spectrun sinclair. tengo 2, uno de ellos en caja, totalmente nuevo.
    Un peaso de Comodore 64 con disquetera de 5/1.4, impresora y como no disquetera.
    Una peaso de game boy toa destrozaaaa.
    Una Mega DRive 1 con su correspondiente Mega CD II traidos directamente de Inglaterra(jamas funciono el sonido por la tele).
    Y como minimo 2 procesadores por tipo.(086,286,386,486,PI,PII,PIII,PIV,AMDK6….....)


  • Veteranos HL

    Me rindo ;).

    Me encanta que la gente guarde aquellos viejos aparatos. Son el amanecer de la informática doméstica y sin duda son historia.

    Saludos.



  • Pos como saque mi Amstrad CPC6128… sus vais a enterar:P

    Y ese todavia sigue vivito, pero he perdido todo el software.. una pena.


  • Veteranos HL

    Yo tuve un Spectrum +3 después del Spectrum+. El +3 utilizaba los mismos disquetes que el 6128 (los famosos Amsoft de 3", aunque había alguna marca más). Lo chungo ahora para revivir estas máquinas es que debe ser casi imposible encontrar estos disquetes, y de ser así tampoco tendrían una vida muy larga. El Spectrum+, que es el que conservo, usa cintas, asi que mal que mal se puede hacer algo, si funcionara, claro :risitas:.

    Saludos.



  • Yo lo postee hace ya tiempo, con fotos y todo, aunque no se donde se habra quedado ese post 😛

    Tengo en casa un 286 !!!PORTATIL!!! jejejej…. que de portatil tiene poco... porque debe pesar casi 10 kilos 😛 con su pantalla de 8 o 10 pulgadas (creo) de plasma naranja jejejeje

    Mascara



  • Siento decepcionaros, xo acabo de probarlo… y no funciona, si se puede decir así.

    El ordenador arranca, todo va mas o menos bien, xo no se ve nada en la pantalla... alguien tiene idea de que puede ser?
    :muerto:
    El procesador esta bien colocado, el ventilador arranca, las "tarjetas" (xD) estan bien colocadas todo esta bien... no se que puede ser

    Salu2,
    "Storm"



  • Hombre… es como si no tuviese señal la grafica. Puede ser la grafica, o el pci que este muerto. Prueba la tarjeta en otro pci, y si no a buscar tocan 😉

    Mascara



  • No creo k sea el pci… lo primero k he pensado es k era la grafica, xo no la he puesto en un ordenador diferente.
    Probare de hacerlo, de ponerla en el otro 486 a ver k tal.. y si no pues me kedo sin reliquia.. :nono:

    Saludos,
    "Storm"



  • Tarea completada sin exito.
    He probado con otro ordenador la grafica y sigui sin funcionar, aunk lo k le pasa esta vez no es asunto de la grafica.. no se enciende.. se enciende x 1 momento xo se apaga, como si hubiera corto circuito.
    Nose, supongo k algo estara petado xo ESTO no es de la grafica, me las arreglare para probarla en otro PC, supongo… Lo k esta claro es k de momento no podre "gozar" de esta maravilla xD

    Si alguien puede dar su opinion o alguna solucion a todo esto se lo agradeceré mucho

    Saludos,
    "Storm"



  • Prueba la fuente, es un fallo muy comun cuando peta la fuente, hace amago de encender un instante, y se vuelve a apagar. A mi ya se me han muerto 3 asi 😛

    Mascara



  • me acaban de regalar un pentiun 120 , que proximamente pasara a ser el reproductor de mp3 del salón 😄



  • Prueba la fuente, es un fallo muy comun cuando peta la fuente, hace amago de encender un instante, y se vuelve a apagar. A mi ya se me han muerto 3 asi

    A mi tambien me pasó lo de la fuente, xo no hacia esto tan raro de encenderse y apagarse en menos de un segundo.. no digo k no pueda ser xo me ha extrañado mucho.
    Creeis k tendre problemas para comprar una fuente para este ordenador? No la he visto muy rara, aunk es de 200W..
    Seguramente probaré de comprar una nueva..

    Saludos,
    "Storm"



  • para probar, lo q yo haria es cojer un momento la fuente de tu P3 y lo pruebas; q rula? bien, te compras una nueva, q no? lastima, es otro componente.

    lo digo porq antes de comprar asegurate 😉

    saludos



  • Pues yo tengo una calculadora casio y no voy presumiendo.
    ¡¡¡Es que sois muy pijos!!! ¡Cómo se nota que tenéis pasta!

    😄



  • pues pasta precisamente no me sobra


Accede para responder