Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

¿AMD XP desbloqueados de nuevo?



  • Pues reescribo el post entero porque no se que leches ha pasado, que no se ha publicado :rabieta:

    Acabo de comprar dos micros AMD XP 3000+ y 2800+ respectivamente.

    Los voy a probar (antes de venderlos) en mi ordenador (un Barebone Shuttle SN45G, 2x Kingston ValueRam DDR400 Cas3, disco Maxtor 7Y250P0 de 250Gb, Pioneer A107, Sapphire Radeon 9600Pro con Heat-pipe) y . . . ¡sorpresa! cuando al encender con el 3000+ aparece como 3200+ y me digo: ¡qué suerte, que viene mal marcado! pero lo quito, pongo el 2800+ y pasa lo mismo. Me arranca como 3200+ y me digo: no puede ser 😕 Reflexionemos.

    Entonces caigo en la cuenta de que mi micro original (2600+) que es de los desbloqueados está funcionando siempre a 200x11=2200Mhz => XP3200+ y me pregunto ¿pero no estaban ya bloqueados todos los micros desde hace ya tiempo? 😕

    Me pongo a hacer más pruebas con el 2800+ (el 3000+ se lo llevó su nuevo dueño más contento que unas castañuelas) y arranca sin problemas a 200x12=2400Mhz. La placa no lo reconoce como XP 3400+ o lo que correspondiese poerque la bios supongo que no lo contemplará, pero si que muestra 2400Mhz (como otras veces si pongo mi micro a una velocidad que no concuerda exactamente con algún modelo de procesador existente).

    Me pregunto: ¿habrá vuelto a dejar AMD los XP sin bloquear el multiplicador?

    El stepping completo del 2800+ es:

    AXDA2800DKV4D 9788587280486
    AQUCA 0404MPMW

    El del 3000+ no lo apunté, pero era AQUCA 0304 o AQUCA 0403. El resto ya no lo recuerdo.

    ¿Ideas? Lo digo por si tengo que salir corriendo al proveedor a comprar unos cuantos micros . . .



  • es una noticia interesante XD



  • Publicado originalmente por s0uler
    **Pues reescribo el post entero porque no se que leches ha pasado, que no se ha publicado :rabieta:

    Acabo de comprar dos micros AMD XP 3000+ y 2800+ respectivamente.

    Los voy a probar (antes de venderlos) en mi ordenador (un Barebone Shuttle SN45G, 2x Kingston ValueRam DDR400 Cas3, disco Maxtor 7Y250P0 de 250Gb, Pioneer A107, Sapphire Radeon 9600Pro con Heat-pipe) y . . . ¡sorpresa! cuando al encender con el 3000+ aparece como 3200+ y me digo: ¡qué suerte, que viene mal marcado! pero lo quito, pongo el 2800+ y pasa lo mismo. Me arranca como 3200+ y me digo: no puede ser 😕 Reflexionemos.

    Entonces caigo en la cuenta de que mi micro original (2600+) que es de los desbloqueados está funcionando siempre a 200x11=2200Mhz => XP3200+ y me pregunto ¿pero no estaban ya bloqueados todos los micros desde hace ya tiempo? 😕

    Me pongo a hacer más pruebas con el 2800+ (el 3000+ se lo llevó su nuevo dueño más contento que unas castañuelas) y arranca sin problemas a 200x12=2400Mhz. La placa no lo reconoce como XP 3400+ o lo que correspondiese poerque la bios supongo que no lo contemplará, pero si que muestra 2400Mhz (como otras veces si pongo mi micro a una velocidad que no concuerda exactamente con algún modelo de procesador existente).

    Me pregunto: ¿habrá vuelto a dejar AMD los XP sin bloquear el multiplicador?

    El stepping completo del 2800+ es:

    AXDA2800DKV4D 9788587280486
    AQUCA 0404MPMW

    El del 3000+ no lo apunté, pero era AQUCA 0304 o AQUCA 0403. El resto ya no lo recuerdo.

    ¿Ideas? Lo digo por si tengo que salir corriendo al proveedor a comprar unos cuantos micros . . .**

    ¿Probaste a rular con distintos multiplicadores?….., en principio si el micro rula a 200x12 es que está desbloqueado, ya que su multiplicador de origen sería x12.5...., así que la manera más fácil de comprobarlo es que tu mismo intentes otros multiplicadores.

    Salu2.



  • Hookk, lo probé a 200x11 y 200x12 y funcionaba perfectamente. A ver si ésta tarde puedo hacer más pruebas (con multiplicadores por encima de 12.5) y os cuento, pero me da a mi que están desbloqueados.

    ¿Alguien más ha observado ésto?


  • Global Moderator

    Cojone! Un AQUCA del 2004 O_O Ese fue el primer stepping que tuvieron los XP's hace BASTANTE tiempo xD



  • Osease que ese estepping esta desblokeado? joer pues si es verdad ya esty llamando a proveedores k me lean los steps! jejeje



  • Publicado originalmente por s0uler
    **Hookk, lo probé a 200x11 y 200x12 y funcionaba perfectamente. A ver si ésta tarde puedo hacer más pruebas (con multiplicadores por encima de 12.5) y os cuento, pero me da a mi que están desbloqueados.

    ¿Alguien más ha observado ésto?**

    Si ya probaste con multis x11 y x12, y el sistema lo reconoce con los MHz. adecuados es que está desbloqueado…., así que a disfrutar del micro. :sisi:

    Lo de los multis por encima de x12.5 es tema de la placa.., según la placa que sea rularán o no.., pero no por "culpa" del micro.

    A ver si este caso no es un "despiste" de los de AMD por el que se les haya "colado" algún micro desbloqueado.., y por el contrario el tema se generaliza para todos los micros.

    Salu2.


Accede para responder