Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Overclock Duron 1200 Con Kt133a



  • Poseo ese micro con bus, obviamente, de 200 MHz y una mother SOYO 7VTA-PRO. Tengo los ultimos drivers de todos los componentes y los ultimos VIA 4 In 1. En el manual me da opciones, a traves de jumpers 😞 :mad: 😕, de poner el multi hasta 12.5 y el bus a 200 MHz o 266. Despues en el BIOS tengo Vcore para rato: como default me vino en 1.85 y puedo agregar 0.250 mas osea 2V en total. El Duron tiene el siguiente stepping:

    DHD1200AMT1B
    AHLCA0205DPFW
    97927130072

    Es bueno ??, si no me equivoco este fue fabricado la semana 5 del año 2002, esto es asi ???. Si pongo que la mother me lo reconozca automaticamente aparece con un multi de 12 y bus de 100, he probado de subirle el bus a 266 y bajarle el multi a 9 para aunque sea ganar bus y no velocidad, pero que pasa, LA PC NO ME ARRANCA !!!. Y bueno vuelvo a poner todo a la normalidad y aqui estoy consultandoles que otra forma hay de exprimir a fondo este Duroncete.

    Bueno muchas gracias por sus consejos.
    Saludos

    PD: Hey!, tengo una mother de buena marca y con el KT133A y no puedo poner un maldito bus a 266 MHz, no hay explicacion !!!

    PD2: Perdon por la extension del post.



  • Tal vez es porque no tienes desbloqueado el micro, debes puentear todos los puentes L1 "on top" del micro.

    Yo tengo un duron con el mismo stepping (AHLCA) y llega hasta 1425 con el voltaje de serie (1.75) y para hacerlo correr a 1500 es necesario el voltaje a 1.9

    Salu2


  • Veteranos HL

    puede ser lo que comenta kugilan , pero tambien puede ser que ese Duron no aguante con un FSB de 133 …

    Desde luego, si no esta desbloqueado .... el multiplicador es de 12 ... 12*133=1596 !! ... muuuucho ...... 🙂

    Has probado , con FSB de 100, a cambiar el multiplicador y ver si arranca ??

    multiplicador a 10, FSB a 100 ... arrancaría como 1Ghz ...

    Pruebalo. Y suerte



  • Publicado Originalmente por Namiga
    **puede ser lo que comenta kugilan , pero tambien puede ser que ese Duron no aguante con un FSB de 133 …

    Desde luego, si no esta desbloqueado .... el multiplicador es de 12 ... 12*133=1596 !! ... muuuucho ...... 🙂

    Has probado , con FSB de 100, a cambiar el multiplicador y ver si arranca ??

    multiplicador a 10, FSB a 100 ... arrancaría como 1Ghz ...

    Pruebalo. Y suerte**

    Es lo que puse en mi mensaje original: "Si pongo que la mother me lo reconozca automaticamente aparece con un multi de 12 y bus de 100, he probado de subirle el bus a 266 y bajarle el multi a 9 para aunque sea ganar bus y no velocidad, pero que pasa, LA PC NO ME ARRANCA !!! "


  • Veteranos HL

    entonces es que no tienes desbloqueado el micro. intenta arrancar a 133*12 … y eso es mucho para ese procesador ...

    Tendrías que ver si los puentes L1 del procesador estan unidos, y si no tendrías que unirlos con pintura de plata, o conductora de la electricidad ....
    Solo asi podra cambiar el multiplicador ....

    Si no, lo unico que puedes hacer es ir aumentando el FSB un poco... y ver hasta cuando llega ...



  • Publicado Originalmente por Namiga
    **entonces es que no tienes desbloqueado el micro. intenta arrancar a 133*12 … y eso es mucho para ese procesador ...

    Tendrías que ver si los puentes L1 del procesador estan unidos, y si no tendrías que unirlos con pintura de plata, o conductora de la electricidad ....
    Solo asi podra cambiar el multiplicador ....

    Si no, lo unico que puedes hacer es ir aumentando el FSB un poco... y ver hasta cuando llega ...**

    Y con un lapiz de grafito se podra desbloquear ??



  • Si


  • Veteranos HL

    a mi , en su día , no me funcionó… pero debo ser el único 🙂
    me compre pintura de plata....

    lo del lappiz nunca me funcionó .... sera cuestion de suerte (mala) o inutilidad 🙂



  • Lo del lápiz puede llegar a ser desesperante, al parecer influye la dureza del mismo, en algún artículo (creo que hay una guía en hardlimit) comentaban que los de dureza media eran los mejores, tipo staedler. Yo utilicé uno de andar por casa y a la tercera o cuarta fue la vencida, eso si, estuve bastante tiempo dale que te pego a los puentecillos.
    Un saludo



  • Lo que hice yo fue poner varios lapices en mi "mesa de trabajo", luego con el multimetro fue comprobando hasta encontrar el que opusiera menor resistencia a la conductividad y el 2B fue el elegido entre los que tenia.

    Salu2


Accede para responder