Por fqavor chicos, es muy muy urgente!!!!!!!!!!!!!!1


  • 0

    vereis, me estoy montando este pc,
    Placa abit kv8 pro 3erd eye
    athlon 64 3400 clawhammer
    sapphire x800xt
    2 x 512 mb kingston ddr a 400mhz
    fuente thermaltake purepower 480 W

    el tema es q lo monte todo, por cierto , el disipador es zalman de cobre, lo monto todo, y cuando arranco ni me llega señal al monitor , me empieza a sonar un pitido constantemente, el pitido es mas o menos corto, pongamos 1 segundo de durancion, y no es q suenen 4 por ejemplo, no, suena todo el rato hasta q lo apago. No se que puede ser, me han dicho q eso es tipico de la placa, q esta mal, pero como es q esta mal si es nueva?????? ºchicos ayudadme pk estoy desperado , por cietrto, en la placa me sale el codigo 04 , pero encima en el manual no viene ese, viene 03 , 05..etc necesito vuestra ayuda.



  • 1

    Pes yo en estos casos (que tambien me han pasado) lo que hago es montar unicamente micro, ram y grafica, NADA MAS. Una vez que funciona voy añadiendo mas cosas (HDD, CD-ROM,USB,etc).
    Has probado a resetear la bios (por si las moscas)?



  • 2

    http://cek.bitacoras.com/archivos/2004/08/03/significado_del_pitido_de_la_bios/

    Mirate eso, y asi verás por donde van los tiros. Como dice el compi, monta lo estrictamente necesario y ve aumentando, de todas formas, suele ser cosa de memoria, placa o grafica defectuosa o mal instalada, pues poner un disco duro o cdrom de mala manera no hace pitar a la placa.

    Un saludo



  • 3

    eso suena a fallo de la memoria, prueba a poner solo un módulo, memoria de otros sitio (ten cuidado con el bus), etc.

    Yo ahora estoy he tenido problemas con algunas memorias y los athlon64. Para k te hagas una idea, el otro día, una gigabyte con un nforce3-250 rulaba bien con memoria kingston con chips infineon, con chips fumanchu (de las k hay muchas ahora), errores continuos.



  • 4

    Y sino montalo fuera de la caja, encima de la cama por ejemplo, a ver si va a ser algún corto que está haciendo.



  • 5

    Eso suena a micro-gurú .

    Pásate por el hilo de la AN-7 de placas-base y verás que el microguru pita prolongadamente si detecta que el ventilador de la CPU no gira a una determinada velocidad, o está parado. Mira a ver si se puede desactivar en Bios.





Has perdido la conexión. Reconectando a Hardlimit.