PQ sera q no paso de 2525Mhz? sera la fuente?


  • 0

    Antes q nada saludar a toda gente del foro pq ya hace tiempo q leo estos foros y por fin me he registrado y podre soltar aqui mis experiencias y mis dudas.

    Bueno lo primero la maquina; tengo desde poco antes de agosto esta configuracion:

    P.B.: Abit AN7
    C.P.U.: AMD 2600 XP-M (45W) "ADJUNTO FOTO"
    R.A.M.: 512 Mb Twimos Twister Pc4300 CL3 (Un modulo) "ADJUNTO FOTO"
    H.D.D.1: Seagate Barracuda 40Gb ATA 100 2MB (Sep. 2001) "OS"
    H.D.D.2: Maxtor Diamont Plus 9 200Gb ATA 133 8MB (Sep. 2003) "Datos"
    L.DVD: Pionner 16X40X "IDE2 SLAVE"
    G.CD: JVC Lite-on 52x24x52 "IDE2 MASTER"
    G.DVD: Nec 2500A@DL " SERILLEL2 "
    CAJA: 3RSYSTEM AIR Metal Silver
    F. ALIMENTACION: 3RSYSTEM 400W
    T.GRAFICA: Manli Geforce FX 5600 256MB "Sin comentarios"
    REFRIGERACION: "Hasta hace 1 mes Volcano 12 + lo ventiladores de la caja, ahora una refrigeracion liquida COMPLETA*"
    PCI_1: VACIO
    PCI_2: AVERMEDIA AVERTV STUDIO 303P
    PCI_3: CREATIVE SOUND BLASTER PCI 128
    PCI_4: TARJETA ETHERNET
    PCI_5: TARJETA ETHERNET

    • Kit Asetek WaterChill Antarctica:
      -WaterChill CPU Cooler Antarctica para Intel P4 S478, AMD Socket A, AMD S754/S940 (AMD 64)
      -Radiador Black Ice Pro con conexiones de presión
      -Bomba 1200 l/hr Hydor L30 con conexiones de presión
      -Deposito WaterChill Plexiglas
      -Juego de Tubos WaterChill (1,5 mtr.)
      -Bloque Chipset
      -Bloque VGA
      -Ventilador Enermax 120mm Ajustable (1800- 2300RPM) "solo llego a 2100RPM" (el radiador esta entre este ventidor y el ventilador trasero de la caja, ambos echando el aire al exterior)

    Bueno creo q no me dejo nada, aunque me voy a canviar el disco duro de 40Gb por un Maxtor de 120Gb, de pasta termica uso Artic Silver 5, y en breve para reducir el ruido instalare un kit "be quiet!" para insonorizar la caja aunque creo q lo q mas ruido hace es la fuente de alimentacion.

    PD: Tengo todo esto conectado a a un Sai Yukai PowerMust de 800VA (480W) y su software me indica q tiene una carga total, contando el monitor de 17" Flatron, del 60% en idle y del 70% en Full. Con lo qual se deduce q si el monitor consume sobre 80w el cable modem y el router unos 10w la RL unos 30w.
    -Consumo de la torre en idle=(4800.6)-80-10-30= 168W
    -Consumo de la torre en full=(480
    0.7)-80-10-30= 216W
    La verdad no es demasiada carga creo yo para una fuente q entrega 400w y puede (segun el fabricante) tener picos de 450w

    Datos:

    Temperaturas y voltajes estan todos en el adjunto "Abit EQ.jpg" en el q podreis perfectamente observar q el voltaje de +12v es inferior a 11.5v es más tube q modificar el valor del rango para q la placa no me pitara, incluso me ha pitado alguna vez por debajo de 11.3v por eso ahora lo tengo a 11.16v. creo q deberia ser más alto este voltaje.
    El unico voltaje q marca bastante bien es el de +5v porque lo q es el de +3.3v tambien esta vastante bajo pues en ocasiones se pone a 3.2v.
    La cosa esta en q cuando intento subir los voltajes i los mhz por encima de 2600mhz aunque le ponga mas de 2v no sube el micro, es mas el ordenador se me vuelve loco y no me arranca (alguien a visto matrix en la bios alguna vez pos eso). Encima la fuente (a la q le he pillado una mania impresionante) segun como le de al arrancar vibra o no, ya no se si es la fuente o q tengo un duende en el ordenador. Tambien he notado q si le indico un voltaje en la bios luego me los marca más bajos, todos en general, creo q es el motivo por el q el ventilador no llega a 2300RPM.
    Otro detalle el overclock mas alto i estable q he conseguido es el q tengo ahora 229.5*11=2525Mhz con la bios de Tic Tac con el CPC activado ya q lo he probado desactivado pero me pierde rendimiento el ancho de banda pues he conseguido estbles 249 250, pero para trabajar con multiplicadores por encima de 10 es una mierda este fsb y me da la memoria el mismo rendimiento q a 225 con CPC. He llegado a 255 pero no pasaba el prime i no es por las memorias eso seguro (como alguien me diga q son las memorias lo q me falla me coge algo q eso si q no lo puedo devolver) por cierto la latencias son 3-4-4-8, intente ponerlas a 2.5 subiendoles el voltaje a 2.8v como indica en la web del fabricante i no van bien pq o no arranca windows o no pasa el prime, si lo se me compro otras memos no tan rapidas total no me sube el fsb i si sube sin el CPC no sirve de nada, resignacion.

    Conclusion:

    Doy por supuesto q el problema es la fuente de alimentacion en la tienda me han dicho q eso es nomal, yo les he dicho q de normal no tenia nada y he exigido devolverla, lo jodido es q como no esta "defectuosa" la puedo devolver pero la debo canviar por otra, lo chungo es q todas las q tienen se salen un poco de mi presupuesto inicial (me costo 50€ la fuente esa). Luego necesito de vuestra inmensa pero limitada sabidurida para saber q hacer. En el caso de q sea la fuente os ahorrare q me pidais cuales tienen en ese sitio:

    ANTEC:
    Neo Power 480W -137,90EUR
    True Control 550 W - 184,45EUR
    True Power 330 W - 75,99EUR
    True Power 380 W - 94,99EUR
    True Power 430 W - 104,99EUR
    True Power 480 W - 124,99EUR
    True Power 480 W Con Luz Azul - 136,99EUR
    True Power 550 W - 143,99EUR

    Be-Quiet:
    BlackLine 420W - 61,50EUR
    BlackLine 470W - 73,50EUR
    BlackLine 520W - 131,50EUR

    OCZ:
    PowerStream 420W - 102,90EUR
    PowerStream 470W - 132,90EUR
    PowerStream 520W - 152,90EUR
    PowerStream 600W - 227,99EUR

    Tagan:
    330 W - 53,50EUR
    380 W - 69,45EUR
    480 W - 104,90EUR

    PD: He puesto aqui el post ya q lo q basicamente busco es poder overclockear la maquina al maximo y q alquien me diga si en esta configuracion q tengo falla algo o esta bien, pq ya no se q hacer, espero sea la fuente y me ayudeis a escoger una, gracias.
    attachment_t_32695_0_amd-2600-xp-m-2.jpg
    attachment_t_32695_1_twimos-twister-pc4300-cl3.jpg
    attachment_t_32695_2_abit-eq.jpg



  • 1

    Ya nos gustaría poder garantizarte que es la FA.
    Yo tengo caídas en mis raíles de 12 y 3v similares a las tuyas y he decidido cambiar mi TruePower 480w por OCZ ModStream 520W.
    Con el OC que pretendes hacer haces bien en preocuparte de tener una buena FA.



  • 2

    Bueno pues al fin alguien me ha contestado algo, aunque la verdad ya hace dos semanas q pedi una OCZ PowerStream 520W, eso de regular los voltajes me da buenas vibraciones, todabia no la tengo (que le vamos a hacer) pero en cuanto llegue y empieze a funcionar editare un post haber si se nota en algo la cosa aunque estoy mas necesitado de potencia grafica ;D , bueno igual cae algo para reyes. En mente tengo una 6600GT, aunque no me vendria mal tener 1Gb de RAM, por soñar q no quede, q es navidad :dormido: .



  • 3

    Efectivamente, mejor elección Power Stream que Mod Stream. Me voy a comprar la misma fuente que tu.
    Como por estas fechas navideñas no van a atender mi pedido esperaré a enero. Si te llega a ti antes y tienes tiempo de escribir algo ya nos contarás qué tal te ha ido.
    Feliz 2005



  • 4

    Yo espero tenerla para la semana q biene la fuente pero tare to el mes de examenes, aunque no hay clase xD , y pa cuatro examenes q tendre xD , igual tengo ya algunas pruevas para antes del 15 y posteo algo, sino ya pondras algo. Q emocion, q nervios, eso si haber si acabo ya la carrera, aunque como dice el anuncio "pues va ha se q no" :rabieta: .



  • 5

    Has pensado que tal vez la causa de que no puedas subir mas sean las memorias? Yo antes tenia unas Kingston HiperX CL3 y no pasaban de 425 estables (en Prime95). Fue cambiar a las Corsair XMS y subi a 435 de bus y el micro a 2600 reales y estable en Prime. Si puedes prueba otras memos y nos cuentas que tal.



  • 6

    Hombre Sergiman yo no tengo limitados los Mhz q puede alcanzar el micro por las memorias pues puedo ponerle el multiplicador q quiera de 5x a 22x, (tengo un Mobile), es más he conseguido con pocos Mhz rozar casi los 260 de FSB y estas memos de casa pueden pillar 266 o sea 533Mhz a 2.5v, estoy limitado por el chipset. Aunque como ya dije si alguien cree q son las memorias q me lo diga, pues leí q el nforce 2 se porta un poco mal con las CL3 y me he visto con la imposibilidad de bajarlas a CL2.5 aun subiéndoles el voltaje a 2.8V como indica el fabricante en su página. No se yo estoy casi seguro es la fuente pero preferí comentarlo aquí por si las moscas.
    Tal vez tengas razón y podría subir más el FSB con otras memos, pq no?, pero como he dicho me interesa más conseguir 2600 o 2700Mhz como mínimo. Pero claro el problema q tengo es q al subir los Mhz a más de 2525 la inestabilidad aumenta de la ostia, vamos lo q he comentado (se cuelga, no va el CMOS, hay q dejarlo un rato parado, pita, aparece matrix en la bios, ETC). La verdad es q me entraron las cagaleras cuando me paso y lo tuve un par de semanas a su velocidad nominal (133*15) pues todavía no tenia la RL y me daba cosa q se estuviera quemando el micro con tanto Mhz y aumento de voltaje sobretodo esto último pues los Mhz no subían. Luego al ver q con la liquida tenia los mismos problemas para pasar esa barrera, me fije en la fuente, aunque no se si arreglare algo cambiándola o simplemente influyen otras cosas.
    Si esto no surge mucho efecto igual le hago al Nforce2 un VDD mod, como el q comente en la rama de la AN7 nada menos q 1.9V, almenos q me quede un buen ancho de banda o una An7 a la basura :D . Enlace Aquí



  • 7

    Quizás estés llegando a un muro para el micro. No suben indefinidamente por mucha tensión que les metas… Además, no creo que sea cosa ni de memoria ni de chipset, si subiendo el multiplicador y bajando el fsb sigues con el mismo límite.



  • 8

    Hombre muro para el micro no lo creo, pues con 1.7V me va a esa frecuencia solo q no pasa el Prime y en parte creo es culpa de la fuente ja q si fuera más estable con menos de 1.75V iría a 2525Mhz perfectamente de sobra. Luego si la AN7 me puede dar hasta 2.3V en todo caso estoy limitado por los watios q pueda disipar mi RL, pues un Mobile como el mío o como el tuyo, con 1.9V pueden ir perfectamente a 2600Mhz y yo ni pasando de los 2.2V consigo esa cifra, pues aparecen esos síntomas inequívocos de q algo falla (se cuelga, no va el CMOS, hay q dejarlo un rato parado, pita, aparece matrix en la bios, ETC).
    A no ser q AMD haya limitado internamente a los Mobile, me extraña haber llegado a un muro para el micro. Esta claro q todos los mobile no son igual de overclokeables q otros pero si dentro de frecuencias inferiores a 2500Mhz los voltajes a los q me va el micro son los normales de un buen mobile, digo yo q debería no estar tan limitado a frecuencias mayores. De ahí mi pregunta "PQ será q no paso de 2525Mhz? será la fuente?", pues tampoco soy un experto y la verdad dentro de 4 días cuando tenga la fuente nueva espero q no me decepcione y aya encontrado el origen de mi limitación, como ya dije posteare mis resultados y así saldremos de dudas de la importancia de una buena fuente a la hora de hacer OC (puede q ese sea el titulo del post), o por el contrario igual posteo lo decepcionante q es gastarte más dinero en una fuente q en un micro y encima la cosa no sirva de nada.





Has perdido la conexión. Reconectando a Hardlimit.