Cual es la temp de mi cpu? AYUDA!!!


  • 0

    Pues bien estoy desconcertado.
    Tengo AMD 2600XP con silent boosti placa Asus a7n8x Deluxe.

    Y hay algo que no entiendo, miro la temp de la CPU en la BIOS y me sale 62-63.
    En speedfan me salen dos temp1 uno que da similar a BIOS y otro que me da 43-45.
    Abro el PCProbe (utilidad asus) y me pone cpu 43-45…..
    En speedfan me pone que el chip que controla la temp1 (la de 62-63) es el WindBond W83L785TS-S y la otra que tambien pone temp1 (la de 43-45) pone chip ASUS ASB100.

    Cual dice la verdad? Alguien con la misma placa que me pueda ayudar?

    Gracias es que como tenga el micro a 63 me muero.....



  • 1

    Pos va a ser que si :sisi:

    En cualquier caso, tener la caja a 40ºC es la explicación más evidente para tus problemas de temperatura

    Si el disipador sólo tiene aire caliente para enfriar, bastante está haciendo ya :o



  • 2

    El Asus Probe es un bodrio al menos con las placas A7N8X. No marca la temperatura bien ni de casualidad. Al contrario que el SpeedFan.

    El chip Winbond es el que indica la temperatura del sensor que está justo debajo del procesador. Esa es la temperatura más próxima a la realidad.



  • 3

    yo tb tengo problemas parecidos…., resulta que tengo un AMD 2800XP con Silent Boost y placa ABIT AN7...y se me ha apagado de golpe, luego no me encendia, me ponia AF en postcode de la placa....despues del quita pon, he visto que podia ser de una de las memorias RAM....al final me ha vuelto a encender...pero antes he ehco un reset del CMOS...es decir cambiar el jumper de sitio,y luego vuelta al mismo....

    pues aqui me ha venido el cambio de todo....primero mi AMD 2800+ ha pasado a un 1400....luego, he ido a la BIOS y he puesto todo aquello q creo q debia poner.... :? pues bien ahora me marca en IDLE unos 54º C!!! cuando antes me marca unos 45-46 ºC....

    que hace el reset del CMOS? la he cagado en algo? he de cambiar algo y me lo he dejao? hace nada se me ha puesto a 59 ºC....y sin hacer nada.... :(
    por que me ha subido la temperatura a 54, si antes me marcaba unos 45??

    ayudarme, porque mi pc ya me tienen FRITO!

    Gracias!
    :o



  • 4

    Yo de ti probaria a recolocar el Silent Boost , ya que esas temperaturas no son para nada normales.

    Preguntilla obligada: Como has puesto la pasta termica en el micro? . Como supongo que sabras no hay que echar mucha, por que ya me tiene pasado con algun amigo , de tener pegotes de pasta de aki a mañana.

    Un saludo.



  • 5

    Yo es que flipo….
    Ahora le he metido 5-7 minutos el prime a torture test i las temps estaban a 43-44 y 65-66 respectivamente, en este tiempo la de 65 se ha ido a 83......... y la otra mucho mas normal a 50.
    He reiniciado lo mas rapido y en 30 segundos estaba en la BIOS y endonces ponia CPU 60. jajajajaj Es para volverse loco.
    Por cierto tengo la caja coolbox con dos ventiladores poniendo aire laterlmante y uno sacando por detras.......

    Alguien con misma placa?

    por cierto a 40 grados es imposible la caja como he dicho tengo 3 ventiladores y temp ambiente 22 grados.
    El chip ASUS tambien me dices otras dos temps que deben de ser RAm y placa/caja y tambien son muy normales RAm 28º y placa/caja 25º (pensad que hay dos ventiladores laterales directos a placa por lo que refrigera mucho).

    Puedo estar de acuedo que el PCprobe mienta pero que metan un programa de la misma casa y mienta en todas las A7n8X lo encuentro muy raro... otra cosa es que tenga algun grado de diferencia que OK... pero de aki a mentir....





Has perdido la conexión. Reconectando a Hardlimit.