P III 450 a 1.65v???


  • 0

    A ver. Segun el redactor de esta pagina, ha puesto un p3 450 a 600 a ¿¿¿¿¿¿1.85v?????? Que alguien me lo explique porque este colega esta explicando dpm como hacer un oc de ¿¿¿verdad????.

    Aqui teneis el link para las curiosos:

    http://usuarios.lycos.es/gameconquer/hard%20over%20p3%202.htm



  • 1

    lo ke mas me mola del tio es su explicacion de ke el 450 es el unico modelo de 512kb de l2 jojojo



  • 2

    me quito el sombrero :(

    anda que … ya le vale :) ... El voltaje estandar de un PIII450 (lo tengo) es de 2.0 V .... de donde se saca él que sea 1.65 ?? :)

    Solo me queda pensar que fues un Copermine en Slot ... pero fueron a partir de 550 .... y llevaban 256KB de L2 ...

    Asi que ese tío esta MUY equivicado .... y eso de 49 grados a tope con FSB de 133 ... o tiene un VOS32 o algo asi o no se lo cree nadie :)

    yo al menos, no me lo vreo .



  • 3

    Sin comentarios.

    Un saludo:D



  • 4

    Vamos a ver…. Sin leer esa pagina te puedo asegurar que se trata de un coppermine en slotcket, adaptador de socket a slot.
    Anque parace que esta mal explicado. ¿512 kb de cache L2?? ¿Sera un PIII XEON??? si es un xeon me lo creo.

    Otra cosa. Yo he puesto un Katmai 450mhz que tiene un voltage original de 2.00 v trabajando a 1.65v sin cuelgues de ningun tipo. ¿que opinas gardfield?



  • 5

    AHHHHHHHHHHH no coño espera. Me he equivocado. El katmai SI TIENE 512 Kb de chache L2. Coño en que estaria pensando. Juas juas juas



  • 6

    Lo que si es verdad es que se equivoco con el voltage de 1.65. El katmai por defecto 2.0 y el coppermine por defecto 1.65 y 1.85



  • 7

    de verdad se hicieron Coppermines a 450 ??? …???

    yo creo qe no ....



  • 8

    Hola, yo tengo ahora mismo un pentium 2 con un vos32 y no consigo esas temp ni de coña.

    Saludos



  • 9

    No, no se hicieron Coppermines a 450 (casi seguro :p )



  • 10

    Nononono. El coppermine empezo a 550 en slot con bus a 100 mhz



  • 11

    Ojo, yo he tenido en mis manos un PIII 500 MHZ en socket 370 coppermine, eso si con 256KB; porque si ese nucleo tuvo una caracteristica que no se modifico fue que llevaba 256 kb a la velocidad del micro.

    No he visto ninguno a 450, pero lo que esta muy claro es que si es un coppermine, NO puede tener 256kb por definicion, y logicamente funcionara a 1.65v que era el voltaje inicial, pero de 256kb no se lo cree ni el.

    Por cierto, os habeis fijado que se fia de la medicion de temperatiura de la placa???, que no le pase nada, ya que esas placas llevan los sensores planos externos que rozaban con el micro, a si que probablemente la temperatura sea mucho mayor, eso sin contar lo que puede mentir un sensor de esos ¿eh?;)

    Un saludo



  • 12

    Vamos ya!!!!!!!!!!!!!!!!!, y encima acabo de ver ahora las fotos y es un katmai como un piano, me parece que o eso no es correcto o este tio se quiere quedar con nosotros.

    Un saludo:D



  • 13

    los pentium3 katmai eran a 450, 500, 550 y no estoy seguro de si a 600, todos con bus a 100 y cache de 512kb

    los pentium 3 copp, empezaron en 500 y de ahi parriba, con 256kb, buses de 100 y 133 y ncapsulados diferentes.

    el pentium3 de ese pive es un katmai seguro, y tambien es seguro de ke esta gastando una broma pesada a los pobres novatillos ke no saben de overclock o ke komo yo no saben el voltaje de serie de un pentium3(bendita ignorancia)aunke ya me parecia a mi demasiado baja.



  • 14

    ESO ES UN KATMAI COÑO!!!!! que tengo 3 en mi casa y eso es un katmai. Y el voltaje es de 2.00, y que no me toke los eggs porque en la ulpgc tenemos ibm 300 gl que son 450 y estopy harrrto de verlos por dentro.
    Y a 49º no se lo cree ni el, porque el mio con un disipa de cobre esta a 55º a tope carga medido en el diodo, y es una serie de las buenas.

    Lo pero de todo es que mete a la gente el el oc mal, despues se cargan el micro y le cojen miedo. Todo por este tipo que sujeta el disipa con ELASTICOS!!!!! Este tio es una pasada

    Y encima pone como una logro enorrrrme que ha conseguido poner el micro a 600, como si fuese una maravilla. Mira macho, tengo 3 que funcionan minimo a 600, 2 a 600 en arranke y 650 en win con cpufsb y uno a 650 en arranque (si, el de 55º) usease q a mi no me quitas los galones ni los honores ;) :D:D:D:D:D:D

    Lee un poco mas y despues habla.

    PD. El 650 esta ahora a 2.1v. A cuanto lo tienes tu?? jijijiji



  • 15

    el ke sabe, sabe, y el ke no, escribe articulos e intenta enseñar….



  • 16

    Kucho, Todavia tienes el compresor y la A7V con el duron 700? Y por lo que veo sigues con el vicio del watercooling mas fuerte macho, hasta la fuente :D



  • 17

    el compresor ta parado, la a7v muerta y el duron 700 lo cambie por un 600 despues de encontrarle el tope y precisamente, me ha muerto hoy, paradojicamente asesinado por un disipa cutre ke le arranco una eskinita… despues de lo ke paso el pobre!



  • 18

    Pos que pena, sniff ssnifff. Me caia bien esa placa y ese peassooo compresor!!!



  • 19

    na, ahora ke tengo el xp, empezare a subir mhz, y cuando no suba mas, le meto el compresor otra vez. a ver cuanto sube de 2000





Has perdido la conexión. Reconectando a Hardlimit.