Resulatado final OC XP3000+ 2166@2605 + RL casera


  • 0

    Holas de nuevo primero agradecer a los que ayudaron o me dijeron sigue adelante.

    Bueno por fin logre sacarle el maximo que puedo a mi PC.

    Depues de casi unas 3 semanas de pruebas y mas pruebas logre conseguirlo, debo simpre recomendar a los que deseen llegar igual o mas que yo (en especial con este micro 3000+ que viene blokeado de fabrica, y que peor aun no se le puede ni subir el FSB por SOFT debido al Nforce 2 del a NFII ULtra infinity).

    Leannnnnnnn no sean vagos que tuve que leer todo lo que pude, y lo que no entendia (Google translate ).

    Pero de todas formas les doy algunas pautas de como llegue a ese resultado.

    Primero crearse un RL o un buen sitema de refrigeracion con AIRE (Si si si tambien sirve el ventilador del compresor del aire acondicionado creanme lo intente) :-P

    Estar conciente de que pierden la garantia si urgan algo (Una NFII ULTRA en mi caso).

    Pondre los datos con los respectivos resultados:

    Leyenda: Verde SUPER ESTABLE
    : AmarilloVerdoso Estable
    : Naranja Medianamente Estable
    : Rojo Inestable

    FSB=180 || Vcore = 1.65 || MEMOS 2.7 v = 8 3 3 3 3.0 13 15 enb enb Fast enb Autox6 || Chip=1.7v || AGP=66 || Velo final= 2340 Mhz || Temp: Ambiente=26 Idle=31 Full= 41|| Sistema Super Estable.

    FSB=185 || Vcore = 1.65 || MEMOS 2.7 v = 8 3 3 3 3.0 13 15 enb enb Fast enb Autox6 || Chip=1.7v || AGP=66 || Velo final= 2405 Mhz || Temp: Ambiente=26 Idle=31 Full= 41|| Sistema Medio Estable.

    FSB=190 || Vcore = 1.65 || MEMOS 2.7 v = 8 3 3 3 3.0 13 15 enb enb Fast enb Autox6 || Chip=1.7v || AGP=66 || Velo final= 2470 Mhz || Temp: Ambiente=26 Idle=31 Full= 41|| Sistema Inestable.
    (Mismas temperaturas)

    Cambie los voltages por consejo de CAESAR y KRAMPAK (Subida de temperatura)

    FSB=190 || Vcore = 1.7 || MEMOS 2.8 v = 8 3 3 3 3.0 13 15 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2470 Mhz || Temp: Ambiente=26 Idle=33 Full= 44|| Sistema Estable.

    Cambie las latencias por Curioso:

    FSB=190 || Vcore = 1.7 || MEMOS 2.8 v = 7 3 3 3 2.5 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2470 Mhz || Temp: Ambiente=26 Idle=33 Full= 44|| Sistema Medio Estable
    Aplicaciones, inestable en JUEGOS.

    (Subida de voltage= Aumento de temperatura, mas con el ambiente caliente)

    FSB=190 || Vcore = 1.8 || MEMOS 2.8 v = 7 3 3 3 2.5 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2470 Mhz || Temp: Ambiente=31 Idle=44 Full= 51|| Sistema Estable

    FSB=195 || Vcore = 1.8 || MEMOS 2.8 v = 7 3 3 3 2.5 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2535 Mhz || Temp: Ambiente=31 Idle=44 Full= 51|| Sistema inestable.

    Luego me dije si antes Solucione la estabilidad subiendo el Voltage, por que ahora no, y adalre a lo salvaje.

    FSB=195 || Vcore = 1.85 || MEMOS 2.8 v = 7 3 3 3 2.5 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2535 Mhz || Temp: Ambiente=31 Idle=44 Full= 51|| Sistema Medio Estable.

    Cambie las latencias de 2.5 a 3.0 y el Voltage lo subi un poquitin (Misma Temperatura)

    FSB=195 || Vcore = 1.875 || MEMOS 2.8 v = 7 3 3 3 3.0 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2535 Mhz || Temp: Ambiente=31 Idle=44 Full= 51|| Sistema estable.

    y si llegue a eso porque no probar mas :-P

    FSB=200 || Vcore = 1.9 || MEMOS 2.8 v = 7 3 3 3 3.0 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2605 Mhz || Temp: Ambiente=30 Idle=45 Full= 51|| Sistema Medio inestable.

    Mas voltage mas estabilidad (Mi teoria bajo propio riesgo)

    FSB=200 || Vcore = 1.95 || MEMOS 2.8 v = 7 3 3 3 3.0 12 16 enb enb Fast enb Autox6 || Chip=1.8v || AGP=66 || Velo final= 2605 Mhz || Temp: Ambiente=29 Idle=45 Full= 53|| Sistema Totalmente ESTABLE.

    De ahi en adelante por las malas memorias que tengo no me deja subir mas para nada. osea total inestabilidad, no levanta el sistema, pantalla azul , cuelque al comenzar, ETC.

    Bueno les dejo unas capturitas por si dudan.

    Incluso jugando el Counter strike en VENTANA para mostarales la estabilidad, hay que tomar en cuenta que el micro que tengo es un XP 3000+ BUS 333, y el CPUID al llegar a FSB 192en adelante lo recononce como bus 400, si alguien puede explicarme esto le agradecere.



  • 1

    Solo una pregunta, ¿para q le metes 2.8v a las memos si estan a su velocidad/timings nominales? ;) (ahora q me fijo te pasa lo mismo con el northbridge)



  • 2

    El northbrigde lo entiendo, pero si las memorias están de fábrica o con los timmings bajados un poco, no creo que haga falta tanto voltaje.



  • 3

    orly_boy me pasa exactamente lo mismo que a ti sobre lo del crystalcpuid, cuando has llegado a 400fsb, te es estable con el superpi?? yo tengo que subirle el voltaje al micro a 2v para que me sea estable en superpi, y la verdá que con la mierda de refrigeracion que tengo se me pone a 50ºC en full y me da algo de miedo.. xq ahora con el freskito tenerlo asi .. Alguien me recomienda algun disipa y ventilador para mi barton 3000 ?? que sea weno xq quiero meterle caña al micro.



  • 4

    Peiejo, no te quejes de los 50º en full, se supone que ese micro aguanta hasta 85º. Yo tmb andaba muy obsesionado con la temperatura. Al principio, cuando me pille el barton 2800, pues sabia que se calentaban, pero…al no tener mucha idea del tema, me pase todo el año daldonle vueltas al problema de calor.
    La putada estaba en que en mi ciudad, no habia(ni hay) muchos sitios donde comprar material, y al final, te vuelves loco. Resulta que el micro lo tenia en idle a 52-55 grados(en full, gradias a dios ni lo vi), eso al principio. El caso es que me acojone y bueno, pues trasteando y leyendo consegui bajarlo a 40, pero vamos, con una refrigeracion normalita.
    Ahora creo que consigo tenerlo a veces a 36-40, y no se si era mucho o no, pero paso de preocuparme mas, es una lata quitar el disipa 1000 veces y probar a poner la pasta termica de una forma u otra, ade+ prove dos disipas y...no es que me dieran resultados excepcionales.
    Ahora tengo un disipa normalito con un veltilador de 120, y haber si compro Artic silver(no se si sera tan bueno como dicen)

    Cualquier dia me pillo una RL y a tomar x saco, es muy cansado estar tanto tiempo preocupado x un tema. Me gustaria saber cual es la temperatura normal de trabajo de un Barton, (dejando de lado OC y refrigeraciones impresionantes)
    Cuanto seria 30º, 35º?



  • 5

    Hombre, yo tengo un xp 2600+ y está siempre entre 43 y 50ºC. Si esto es normal, 35º mejor todavía, eso sí a 45ºC mas o menos, el rendimiento va a ser mejor que a 30, puesto que hay mas calor. Mi cpu 30 grados solo los tiene en frio asi que ya ves…........



  • 6

    50 en full y tú preocupado !!!! Lo que sí es preocupante es tener un Palomino a 60º en full o peor, un Winchester a 62º en full sabiendo que peta a 65º.



  • 7

    Weno, supongo que uno se preocuparia si con 50º(segun micro) en full se te reiniciara, no? Yo creo que he legado en full a 55-58º, pero con 25-28º en mi cuarto, jejeje, supongo que eso tmb cuenta.
    Supongo que lo que mas preocuparia seria tenerlo en idle a 30 y en ful a 60, no? seria una subida algo descompensada.
    En fin, yo ya hace mucho que no me preocupo por la temperatura. No es que quiera que se me abrase el Barton, pero es que cuanto te obsesionas con algun problema, no paras de dar vueltas y es una lata.
    Eso si…se me jode la 6600 y si que me daria un yuyu de primera(weno, supongo que si fuese una X850XT...creo que acabaria en coma, jaja)

    Weno, yo estoy trasteando ahora con el "bicho" en el 3Dmark05, probando drivers y tal. :muerto:

    Bueno, me falta una duda...si un barton a 40ºidle es razonable...la temperatura de la placa, cual seria la normal??...31-34º por ejemplo?



  • 8

    Se abrasa mi Winchester o mi 9800 Pro y entro en coma (aun no he amortizado el Athlon XP 2000+ con la ECS K7S5A y la GeForce MX 440 SE), pero abraso un FX-55 o una X850 XT y no volveis a ver por aquí.
    La temperatura de la placa no sé, pero puede estar bien.



  • 9

    Bueno miren se que las memos vienen de serie ya bajaditas pero el caso es que, si no le subia el voltage simplemente no elvantaba el sistema, lo mismo con el northese, es raro lo se pero mientras mas le subo el volt a las memos y al north mas estable me trabaja, puse un dicipador pasivo a las memos y me dan si problemas.

    Probe subirle mas el FSB de 200 y llegue aFSB 206 estable en aplcacione pero inestable para jugar a si que por el momento me quedo con el bus 200 tener en cuenta que este ridiculo micro viene Blokeado y fon el nforce2 no se puede hacer nada.

    Saludos



  • 10

    @orly_boy:

    De ahi en adelante por las malas memorias que tengo no me deja subir mas para nada. osea total inestabilidad, no levanta el sistema, pantalla azul , cuelque al comenzar, ETC.

    ¿Cómo es que estás tan seguro de que son las memorias quienes te limitan el OC?…., en mi humilde opinión, y así a primera vista.., diría que el límite está en el microprocesador (2.605 MHz. ya son muchos MHzs)...., sin embargo 400 MHz. para unas memorias PC3200 es lo normal, a no ser que estén defectuosas, tengan alguna incompatiblidad con la placa, o los módulos sean incompatibles entre sí. ¿Has probado a overclockear con un sólo módulo a ver si pillas más FSB estable? (que eso de la estabilidad es otro tema..., no hay overclocks más o menos estables.., lo que hay son overclocks más o menos "inestables" y sólo un overclock "estable"). ;)

    En el tema de los voltajes, como te comentaron en otro post, los de las memorias y el chipset son exagerados.
    Lo normal es que cualquier memoria DDR400 trabajando a su frecuencia y a 3-3-3 no necesite más de 2.5/2.6v...., no sé si en tú caso el tener módulos de distinta capacidad pueda afectar.., de ahí lo que te comenté de probar a overclockear con un sólo módulo.
    Pero de lo que sí puedes estar seguro es de que le chipset nforce2 Ultra 400 no necesita 1.8v para rular a FSB 200.

    Salu2.



  • 11

    Yo tmb creo que 2600 es na pasada…espero que este bien fresquito por que si no ;). uede que el limite este en eso, en el Micro.
    Tmb opino como los demas...no hace falta subir el Vcore del chip ni el voltaje de la memoria trabajando por defecto.
    Lo que e surje es una duda... el fsb 200, con memos PC3200 supongo que es facil llegar(desde fsb 166), pero el Sandra me dice, cuando lo supero, que mi placa no esta echa para fsb superior a 200(Fsb400), y estoy algo mosca. Es una Abit AN7...osea que si lo pongo a fsb210(420), tendria problemas, incluso si el sistema es estable?
    Bueno, mis memos son mu simplonas, pero...me deja mosqueado.

    Saludos!!



  • 12

    Una preguntita de camino, uhmm si pongo el Vcore a 2v y nel CPUz me sale que tengo puesto 1,95 o 1,93 cambiandose cada 7 u 8 segundos, puede ser xq tenga una Fuente de Alimentacion marca la Pepa? es de 350w pero vamos.. yo estoy casi convencido de que tiene que ser de eso, aparte me costó muy barata xD nose haber que me podeis contar con vuestras experiencias con este tipo de fuentes. Saludos peña!



  • 13

    Teóricamente el Sandra lleva toda la razón.., el chipset nf2 Ultra 400 soporta "oficialmente" hasta FSB 200. Luego otra cosa es la realidad, donde configurando un equipo con la placa, micro y memorias adecuadas, dicho chipset rula sin problemas por encima de FSB 200.

    Salu2.



  • 14

    @Peiejo:

    Una preguntita de camino, uhmm si pongo el Vcore a 2v y nel CPUz me sale que tengo puesto 1,95 o 1,93 cambiandose cada 7 u 8 segundos, puede ser xq tenga una Fuente de Alimentacion marca la Pepa? es de 350w pero vamos.. yo estoy casi convencido de que tiene que ser de eso, aparte me costó muy barata xD nose haber que me podeis contar con vuestras experiencias con este tipo de fuentes. Saludos peña!

    La calidad de la fuente influye más en la estabilidad de las tensiones suministradas que en el propio valor de la tensión. Normalmente los "under-volt" / "over-volt" son debidos a las placas base.

    Salu2.



  • 15

    Probe a bajar los Voltages de las memos y del chipset, y que cren extrañamente el sitem no levanta, probe en hacerlo con un solo modulo, y la misma cag…

    Se que suena ridiculo pero como puse en el mensaje original estan las distintas configuraciones que puse y veran que con menos volta no me levanta ni queriendo el sistema.

    De todas formas estoy feliz con los resultados que obtuve.

    Vi otro post donde le sacan a un A64 3400+ solo 50 mhz mas de los que y obtuve.

    http://www.hardlimit.com/forum/showthread.php?t=34965

    comparados con mi resultado de un bartolo 3000+ a 2605 creo que estoy muy mujy muy satisfecho.

    Saludos

    PD.
    Alguien me puede decir porque el foro no me deja subir fotos de 1024 de resolucion cuando via varias aca de 1280 incluso?
    attachment_p_282031_0_cpuz-1.gif
    attachment_p_282031_1_cpuz-2.gif
    attachment_p_282031_2_cpuz-3.gif
    attachment_p_282031_3_cristal-1.gif



  • 16

    Mas fotos de la RL echa en cas y mejoras al sistema
    attachment_p_288129_0_p1010004_resize.jpg
    attachment_p_288129_1_p1010011_resize.jpg
    attachment_p_288129_2_p1010049_resize.jpg





Has perdido la conexión. Reconectando a Hardlimit.