Pregunta sencillita


  • 0

    Hola,
    Soy muyy novato en temas de hardware y overlook :nono: .Por eso despues de buscar y no encontrar e decidido preguntar a los expertos del tema una cosilla k creo es basica.la dduda es que pongo el pc probe y en el apartado de "Voltage monitor"me da este resultado (la placa es asus p4p800 deluxe,intel 3006 y 512 ram):

    +12 - 12.524
    +5 - 5.08

    • 3.3 - 3.136
      vcore - 1.52

    y yo creo que el voltage de 3.1 deberia estar en 3.3 y no llega nunca :rollani: .Gracias por contestar.
    Una ultima cosa y asi aprovecho.¿sabeis de algun manual en español para configurar la bios.El ingles se me da muy mal.cuando compre la placa me dijeron k era bios multiidioma pero no lo he podido configurar nunca.esque quiero aprender pero no puedo si antes tengo que estudiar ingles,en fin asias a todos por escucharme:risitas:



  • 1

    Efectivamente, la línea de 3.3 debería estar a 3.3, eso es que tu fuente no tiene suficiente fuerza en esa línea. De todas maneras, t ampoco me parece algo muy alarmante que digamos, si cuando hagas OverClock te bajan las líneas si que empezaría a ser malo.

    Me temo que cada bios es distinta y, aparte de las opciones que tenemos todos poco te podremos ayudar. Te recomiendo que leas lo que pone, intentes entenderlo y lo que no entiendas lo postees.



  • 2

    hola monx,
    gracias por aclararme un poco las dudas.Una ultima cosa ,para arreglar la linea de 3.3 tendria que cambiar la fuente verdad.un saludo a todos
    chao



  • 3

    Si, pero no es un voltaje tan preocupante como para cambiarla de momento.



  • 4

    gracias forenaits
    chao



  • 5

    entoncesss yoo lo tengo fatal no?

    +3,3v = 3230



  • 6

    joer le he dado a enviar sin querer antes de tiempo…

    +12v = 11350

    Core Cpu +1,37 = 1300v



  • 7

    @Mind_Hunter:

    le he dado a enviar sin querer antes de tiempo…

    Para arreglar eso tienes el boton de editar, q corregir es de sabios ;D



  • 8

    La de +12 es muy muy baja, si realmete es ese voltaje y no está mal medido tendrías que tener cuelgues continuos, eso si te llegara a arrancar.

    Un saludo.



  • 9

    gracias kanda, no lo sabia!! la próxima vez ya se ke hacer :D :D

    Pues magog, debe estar mal medido pq te juro que marca eso :confused: :confused: yo pensé que era mi fuente de alimentación, pero no lo creo (60€ hace 2 meses). Los valores están sacados del easy tune 5 de mi placa gigabyte.. Para tener un dato fiable dnd lo miro? en la bios?



  • 10

    Pues mira en la BIOS a ver, pero lo suyo sería con un voltímetro. Los Prescott chupan muchísimo de la línea de +12 pero ese valor tan bajo yo creo que haría el sistema inestable como poco.

    Un saludo.



  • 11

    pues es super estable, paso el prime95 (segundo test) más de 20 horas….
    En la bios pone lo siguiente:
    Vcore OK
    +3,3v OK
    +12v Ok

    no creo que haya problema...
    ;D





Has perdido la conexión. Reconectando a Hardlimit.