Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

OC sin elevacion de temp?



  • hola esto me paso , cuando yo traje mi procesador , lo instale en la motherboard sin mover el bus que por default estaba en 200 mhz, pero luego me dijieron que le baje por que se podria quemar, y eso hize le baje a sus naturalez 166mzh, luego cuando estaba el procesador sin OC , vi la temp y era de 60º, con pasta cooler master premium y un disipador spire whisper rock 4, luego quise ver la temperatura con OC (solo le subi el bus a 200 mhz)y me llevo la sorpresa que es de 63º¡¡¡ mi pregunta es?? estara malo mi sensor de temp, soy nuevo en esto asi que la pequeña ayuda u opinion que me brinden con mucho gusto la agradesere….:D



  • 60ºC es una temperatura excesivamente alta…., algo "falla" suponiendo que el micro no tenga aplicado un voltaje excesivo.

    El que la temperatura sea similar con el bus a 200MHz, o a 166 MHz., es normal siempre y cuando el micro tenga aplicado el mismo voltaje en ambos casos.

    Salu2.


  • Veteranos HL

    Si la velocidad del micro es la misma, si, pero si la velocidad del micro no es la misma, por mucho que tengan la misma tensión, no.



  • Yo tambien creo que esa temperatura es demasiado excesiva para ese 2400+. Yo he utilizado la pasta térmica cooler master y es bastante buena, asi que algo falla. Yo intentaria quitar el disipador y volver a ponerlo porque quizas no este haciendo buen contacto con el micro.

    Que voltaje tienes puesto al micro?? Si no recuerdo mal, el de por defecto es 1.65 V



  • @kynes:

    Si la velocidad del micro es la misma, si, pero si la velocidad del micro no es la misma, por mucho que tengan la misma tensión, no.

    Por eso dije lo de "similar"…., es verdad que la velocidad del micro también influye algo en la temperatura, pero fundamentalmente lo que afecta a la temperatura de trabajo del micro es la tensión aplicada.

    De todas formas el post inicial está bastante "confuso" o poco detallado. Habla de pasar de FSB 200 a FSB 166 y viceversa.., pero no comenta en qué condiciones lo hace.., si varía el Vcore o no, si mantiene la frecuencia del micro o no..., tampoco dice el micro que tiene, porque en la firma pone un 2400+..., sin embargo en el post dice que el FSB "natural" del micro es 166MHz., y todos los 2400+ tienen el FSB a 133 MHz....., lo que sí parece es que el micro estará desbloqueado, porque si no sería prácticamente imposible poner el FSB a 200 MHz.

    El caso es que configuraciones aparte.., 60ºC (parece ser que en Idle) es mucha temperatura en cualquier caso.

    Salu2.



  • a priori parece ser al leer el post que no toco el vcore seguro no, pero casi seguro, y cual era la temperatura idle y max de los XP? el de mi hermana con oc esta a 35ºidle 44º full con el silent boost



  • yo creo que alguien debería hacer un post fijo para el problema de las temperaturas excesivas por mala distribución de la pasta térmica.. Alomejor me animo y lo hago yo!! 😄



  • pues no he tocado nada mas que el lo del 200mhz, pues de voltajes no se nada, esta mother esta exelente para el oc pero por el momento solo eso he tocado, otra cosa que queria pregunta es que si esta bien mi sensor, pues desde que enciendo la maquina, desde el bios checo la temp y es de 60º , que no deberia ser gradual el aumento de temp?? le pondre su antiguo disipador el que trae de fabrica…aver que pasa..asta aurita no me ha dado problemas de cuelgue o algo similar....saludos

    pd: es un sempron de 2400+ que corre a 1.66ghz a 333 de bus, si le pongo los 133 mhz corre a menos (creo que a 1.33ghz) de su velocidad natural



  • @demonmex:

    pd: es un sempron de 2400+ que corre a 1.66ghz a 333 de bus, si le pongo los 133 mhz corre a menos (creo que a 1.33ghz) de su velocidad natural

    Esto aclara el tema del bus.., yo al ver que en la firma ponías "2400+"…, lo que menos pensé es que era un Sempron.

    Hay algunas placas que se le va la olla a la hora de medir las temperaturas, y por lo que apuntas de que al arrancar en la BIOS ya te marca 60ºC..., una de dos, o hay un fallo en la medición de la temperatura, o el sistema de refrigeración está mal instalado. La temperatura máxima para ese micro son 90ºC.

    Salu2.


  • Veteranos HL

    La temperatura normal d ese micro, con un disipador normalito suele estar en 35º, y repito k suele, siempre ay excepciones, 60º es mucho, opino igual k todos, algo falla, vcore por encima d lo normal, ventidador parado, falta d pasta termica, disipador mal colocado, error del sensor d temperatura ( es muy probable ya k muchos fallan ) mala refligeracion del pc, en fin, echa un vistazo a todo y ya luego nos cuentas. Saludossss



  • @hookk:

    La temperatura máxima para ese micro son 90ºC.

    Salu2.

    a ok este dato si no lo sabia se agradece la aportacion..y si tienes razon en la firma no especifico , pues se me olvido que no solo hay sempron 2400+ jejejejeje:D ….voy a cambiar el disipador por el de fabrica y espero que sea eso o el sensor ,de ser e vcore ya seria mas riesgoso....bueno les aviso del resultado , cuanto es lo maximo que a llegado alguien a subirle a este cpu???


Accede para responder