Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Speed Fan



  • :nono: Buenas,
    Quería saber si es normal q el SpeedFan me de las sisguentes temperaturas con el equipo q tengo



  • No hagas caso de los 126º xDD, lo mide mal 😉



  • Yo que tu pasaba de esas mediciones, a lo mejor tienes algun sensor mal.

    Aprovechando el hilo…. alguien sabe si la seria de Gigabyte RZ para K7 tiene problemas con los sensores de temperatura de la bios? Es quen o me creo que un 1800+ que le tengo puesto a mi hermana pa escuchar musica y jugar al solitario me marque entre 80º y 90º, y eso que le tengo puesto un Subzero 4G+ puesto en modo turbo.


  • Veteranos HL

    @Elwe:

    Yo que tu pasaba de esas mediciones, a lo mejor tienes algun sensor mal.

    Aprovechando el hilo…. alguien sabe si la seria de Gigabyte RZ para K7 tiene problemas con los sensores de temperatura de la bios? Es quen o me creo que un 1800+ que le tengo puesto a mi hermana pa escuchar musica y jugar al solitario me marque entre 80º y 90º, y eso que le tengo puesto un Subzero 4G+ puesto en modo turbo.

    Son unas temperaturas totalmente exagaradas. ¿Se cuelga o reinicia solo el ordenador?. Yo miraría a ver si está bién puesto el disipa, no sea que esté un poco sobre el escalón del socket y no haga casi contacto con el nucleo del micro. De todos modos con esas temperaturas lo normal es que pete, así que no parecen muy reales.

    Salu2!.



  • a… pero lo de los 126, son del chipset, creo


  • Veteranos HL

    Yo descartaría esas dos temperaturas. Las otras una se sabe que es el disco duro, y las otras cuatro a repartir entre micro, placa, chip gráfico y memorias de la gráfica (al menos mi GF4 Ti4200 tiene esos sensores). El FAN3 no se cual será, pero va a salir volando a esas 8882 rpm 😕.

    Salu2!.



  • ES el del Chipset Nforce4 de mi placa, y no lo has visto cuando se pone a 9300… :rolleyes: ,
    Por eso voy a cambiar la A8n-SLI por una MSI K8N-f Nforce 4, q espero q tire mejor :verguen:



  • @Mach:

    ES el del Chipset Nforce4 de mi placa, y no lo has visto cuando se pone a 9300… :rolleyes: ,
    Por eso voy a cambiar la A8n-SLI por una MSI K8N-f Nforce 4, q espero q tire mejor :verguen:

    Me parece un poco radical cambiar la placa solo pq el ventilador del chipset de la A8N vaya a 9300 rpm, que es una burrada y del cual yo tambien era sufridor

    Es mas preferible cambiar ese ventilador por un dusipador pasivo como el de Zalman que vale & € y es bastante mas barato que un cambio de placa.



  • hombre…. pues igual le pillo el thermaltake extreme sprit por 12 eurillos

    también le he pasado al ordenador el AMD central brain identifier, y me pone q mi procesador es un Winchester, cuando yo compré un Newcastle, y que está a unos irreales 256º,

    ¿puede ser q tenga mal enl sensor, o algo? en la bios y en el asus pcprobe, marca la temp. correctamente



  • Entonces son esos programas los que miden mal.

    Si el Pc Probe te lo marca bien, quiere decir q el Brain ese no sabe ni lo que tienes.



  • El everest también me lo marca bien, Dios, estoy obsesionado con las temperaturas.
    Pues finalmente me pillaré el Thermaltake para la placa base, y como tengo el inbox para el procesador,algún buen zalman, para así despreocuparme

    Gracias



  • Hola.
    a mi tambien me pasa como a ti sobre la temperatura con ese soft,a mi me llega a 127,imaginate.en cambio con otro soft,que tengo me da otro,pues para medir los del chipset,creo que no hay ninguno,pero te dejo el enlce del que te digo.
    ya me comentaras.

    http://www.stvsoft.com/

    un saludo



  • Jajajajajaja, esas tempraturas de 126C las pone el speedfan cuando no ay sensor! LOL. Pruebalo en otros PC's, veras como tmb salen las de 126C, y si te fijas nunca stara a 125 o 127. Si esk….como kereis k un componente ste a 126C??? anda k....


Accede para responder