No veo la TDT con pinnavle300i


  • 0

    pues eso, e seguido el tutorial que abeis dao en un post anterior, con el mytheatre.. pero cndo le doi a scanear canales no ncuentra ninguno.

    la antena es una antena grande individual, y vivo en almeria capital a 2 km del centro, osea q deberia aver cobertura de TDT

    alguien sabe de q puede ser q no lo vea?

    salu2



  • 1

    Pudiera ser que no tuvierais instalados los módulos necesarios para amplificar los canales, si la instalación del edificio es antigua y no se ha renovado hace mucho es posible.

    Un saludo.



  • 2

    bueno la antena y el cableado tiene unos 4 o 5 años.. y la tele normal con la antena la veo perfectamente.. pero nose a q amplificadores te refieres.

    salu2



  • 3

    No me había fijado que tienes una antena individual… en ese caso, no se si es necesario amplificar nada... a ver si alguien que controle más de esto te lo aclara.

    Un saludo.



  • 4

    @Magog:

    No me había fijado que tienes una antena individual… en ese caso, no se si es necesario amplificar nada... a ver si alguien que controle más de esto te lo aclara.

    Un saludo.

    venden unos amplificadores de señal TDT .
    en el carreful e alcampo tienes(siento decir marcas pero es que ….!!)



  • 5

    y teniendo en mi zona señal de TDT esos amplificadores me garantizan al 100% ver la TDT ?



  • 6

    Si tienes cobertura no deberías tener problemas aunque te aconsejo que te asesores un poco en alguna tienda especializada (eso normalmente no incluye grandes superficies) para estar seguro.

    Un saludo.





Has perdido la conexión. Reconectando a Hardlimit.