Problemas Con Pentium Iv A 2.4ghz


  • 0

    Tengo Progblemas Porque Tengo Un Placa Base:

    Msi Pt880 Neo-fsr: Bus 400-533-800 / Tarjeta De Video Agp 4x Nvidia Geforce 4 Mx440 / Procesador P Iv 2.4 Bus 533 / Power Suply 350 Watts / Disco Duro Maxtor 80gb 7.200 Rpm /
    Moden 56k /

    Entonces Hace Una Semana Desde Hoy Osea El Dia 17 De Junio 2005 :

    Que Cuando Compre El Disco Maxtor De 80gb Nuevo, Cuando Lo Conecto Y Le Instalo El
    Windows Xp Y Luego Quiero Ponerle Los Drivers De La Placa, La Pc Se Me Reinicia…

    Segun Me Dice El Tecnico El Cree Que Es El Procesador Que Se Esta Calentando
    La Temperatura De Ese Procesador Antes De Tener Ese Disco Duro Nuevo Era De 45 A 52 Celcios; Pero Ahora Cuando Compre En El Disco Es De 55 A 60 Celcios Y Quiero Saber Si Tengo Que Cambiar El Disco Duro O El Procesador ...

    Ayuda Plisssss

    Republica Dominicana



  • 1

    Problemas Con Pentium Iv A 2.4ghz



  • 2

    No te debe de causar problemas el disco nuevo con el procesador, más bien si tienes problemas de temperatura lo que debes hacer es asegurarte de que la caja está bien ventilada, y sobre todo poner un disipador de calidad encima del micro.



  • 3

    Primeo Te Agradeceria Que No Escribieras De Esta Forma Porque Hace De Muy Mal Leer ;)

    Yo lo que haria seria montarlo todo fuera de la Torre (encima de una revista por ejemplo, colocando la placa horizontalmente) y mirar como son las temperaturas entonces. De todos modos un 2.4 no tendria poque reiniciarse al llegar a los 60ºC…

    Que sea justo cuando quieres poner los drivers de la placa base (es asi?) a mi me suena a incompatibilidad con alguna cosa.. imagino que habrás probado a instalar otra versión de drivers (seguramente más recientes de los que tengas en el CD).
    Prueba a pasar algun test de estabilidad, como el MemTest para las memorias o el Prime95 para la CPU. Si haciendo estos 2 tests no se reinicia, empieza a buscar otros drivers..





Has perdido la conexión. Reconectando a Hardlimit.