Lo del kaspersky no lo entiendo


  • 0

    Instalé el otro día le kaspersky en su última versión y el ordenador, en general, se me ralentizó. Eso me extrañó bastante porque yo creía que eso solo sucedía en ordenadores con recursos más limitados (yo tengo AMD 3000 de 64 y 1Gb de RAM), pero bueno, pensé que desactivando el residente y usando el residente de otro antivirus más ligerito todo iría bien. Me equeivoqué. El primer problema lo tuve para desinstalar el residente, (no encontré ningún botón que dijera "desactivar residente" ni nada parecido, así que en realidad nop sé si ni siquiera lo llegué a desinstalar. Yo quiero que el Kaspersky se quede "como muerto" hasta que yo le pida que busque virus, pero no lo consigo. Al iniciar el ordenador y aparecer el escritorio de windowx XP se me queda un rato el disco duro trabajando (analizando imagino que todo el arranque) hasta que se enciende la luz de la disquetera y ya se queda el disco duro en reposo, y es un poco coñazo. Bueno, pues así es como lo hacía antes también con el residente del kaspersky activado, por eso creo yo que no he conseguido desactivar nada.

    agradecería que alguien me dijera como se desactiva realmente el residente del kasperky, y que el kaspersky no me consuma ni medio recurso hasta que yo le pida que realice un test. NO quiero que me busque nada al arrancar ni haga nada por su cuenta, solo cuando yo se lo pido.

    No sé si me he explicado, espero que sí :rollani: .. y perdón por el ladrillo :dormido:



  • 1

    Supongo que te has instalado el Kaspersky 5. En tal caso tengo que decirte que no hay manera de quitar el residente, sin quitar el antivirus, claro. Podrías probar a deshabilitarlo como servicio, pero seguramente no te arrancará. La mejor opción es conseguir el Kaspersky 4.5 pro, que si permite arrancar como no residente, para eso quítalo en la instalación, es más fácil.

    En cuanto a ralentizar el equipo, no depende sólo de la cpu y la RAM, lógicamente, si analiza un archivo, lo lee del disco duro, con lo que lo que más notas en tu equipo es que lee del disco duro. Además, un 3000+ va a 1800Mhz, tampoco es que vayas tan sobrado de CPU (más que yo, eso si :D).



  • 2

    Ah, pues muchas gracias. Haré eso que dices del kasperky 4.5.



  • 3

    Me gustaría saber también si el kaspersky 4.5 encuentra tantos virus como el kaspersky 5, osea que si del escaneo de un hipotéctico disco duro los dos encontrarían los mismo virus o al kaspersky 4.5 se le escaparía alguno.

    gracias



  • 4

    @DuX:

    Me gustaría saber también si el kaspersky 4.5 encuentra tantos virus como el kaspersky 5, osea que si del escaneo de un hipotéctico disco duro los dos encontrarían los mismo virus o al kaspersky 4.5 se le escaparía alguno.

    gracias

    hola, es raro lo que te ocurre yo tengo el kaspersky 5 pro y no consume nada al inicio del pc, es mas no demora nada en cargar, con decirte que a veces cuando quiero modificar algo al inicio si me demoro se me pasa el setup de largo…
    lo que mas dudas me trae, es que mi pc es muy inferior al que tu tienes...no se debera a otra cosa...que mas tienes cargado al inicio...



  • 5

    pues no tengo nada más en el inicio, y nada quiere decir "NADA". Cuando tenía instalado el kaspersky 5 me aparecían solo el icono del altavoz y el del kaspersky. Y todo lo demás deshabilitado desde msconfig.
    ¿a ti no se te queda (al aparecer el escritorio de windows) como escaneando unos segundos hasta que se enciende la luz de la disquetera y ya se para la luz del disco duro con un ruidito sordo como de descorchar una botella de cava? :confused:
    Digo lo de "escaneando" porque me imagino que será eso lo que hace ya que no aparece ninguna ventana que indique nada.



  • 6

    @DuX:

    pues no tengo nada más en el inicio, y nada quiere decir "NADA". Cuando tenía instalado el kaspersky 5 me aparecían solo el icono del altavoz y el del kaspersky. Y todo lo demás deshabilitado desde msconfig.
    ¿a ti no se te queda (al aparecer el escritorio de windows) como escaneando unos segundos hasta que se enciende la luz de la disquetera y ya se para la luz del disco duro con un ruidito sordo como de descorchar una botella de cava? :confused:
    Digo lo de "escaneando" porque me imagino que será eso lo que hace ya que no aparece ninguna ventana que indique nada.

    no realmente no me ocurre eso…lamentablemente no se que pueda ser lo e instalado en varias pc y no me da ese fallo... :confused:
    sorry y suerte... ;)



  • 7

    po fale ! :fumeta:



  • 8

    Has probado a configurarlo y eso..? Porque en el panel "configuracion" tienes la opcion de deshabilitar el arranque del antivirus al arrancar windows. En el tema de las actualizaciones mira a ver que frecuencia y tipo de actualizacion tienes.Por ejemplo la minima frecuencia de actualizacion que puedes poner es de una vez por semana. Y si has elegido el tipo de actualizacion "desde internet, bases ampliadas" te ralentizara un poco mas la velocidad. Y luego tambien puedes configurar la frecuencia de analisis del PC a tu gusto.
    Yo tengo la version 5.0.227 configurado a mi parecer y no me da ningun problema.No se si sera igual pero de cualquier forma deberias consultar la ayuda que ofrece el antivirus que viene todo muy bien explicado.Saludos.



  • 9

    Ami me pasaba exactamente lo mismo, bah, me sigue pasando si arranco con el antivirus, asique lo que hice fue desabilitarlo del inicio, y despues de iniciar la pc, lo abro. Y tambien me pasaba de que sin estar abierto, el Kasvc.exe me alentaba todo… tambien lo q hice fue entrar en modo seguro, renombrarlo y reiniciar la pc. Si nesesito usar el antivirus, renombro otra ves a su nombre original el Kasvc.exe y abro el antivirus y funciona bien XD.
    Pero ami me pasa con todos los antivirus. Es alguna falla de windows me parece. Almenos del mio.





Has perdido la conexión. Reconectando a Hardlimit.