La red se cuelga solo para un ordenador


  • 0

    Ya estoy aqui otra vez con un problema de los raros, raros, raros.

    Tengo un red local de 3 ordenadores mas un router 3com oc 812. En uno de los ordenadores una de las tareas principales son los juegos on-line por lo que muchas veces se dedica a hacer pings y demas a una enorme lista de servidores de distintos juegos. Antes de que tuviera el rounter, el internet lo distribuia un ordenador con el proxy de windows xp y todo funcionaba perfectamente, pero desde que he puesto el router tengo un problema y es que cuando hago el ping a una lista de servidores llega un momento en que la red se cuelga y no recibe nada de informacion, solo envia. Este cuelgue solo dura unos pocos minutos. Lo curioso es que solo pasa en el ordenador en el que hago el ping y en el resto la red e internet siguen funcionando correctamente. Pero mas curioso todavia es que la red local del ordenador que se queda sin internet si funciona y puedo acceder por ejemplo al router desde el, asi que lo que hago mientras se produce el cuelgue es acceder mediante el escritorio remoto a otro ordenador y navegar desde el. Habia pensado que era problema del router, pero me resulta extraño ya que solo deja de funcionar internet para un solo ordenador. Tambien habia pensado que los ordenadores se habia configurado automaticamente para alguna funcionalidad especial del proxy de Windows XP, pero lo he formateado, lo que configurado todo manualmente y esto sigue igual.

    ¿Como puedo solucionar eso?

    Gracias.





Has perdido la conexión. Reconectando a Hardlimit.