Problema con memorias y OC


  • 0

    Hola k tal.
    Bueno hoy al hacer overclock me a surgido un problema con las memorias.
    Mi equipo es el de la firma(abajo). El problema es k al subir el FSB a 237x11@2607 la memorias me bajan de 200x2 a 186x2 y cuando por ejemplo hago un benchmarck para ver el ancho de banda en el sisoft se nota la bajada de rendimiento y en el Aquamarck tb. Que puedo hacer? como configuro las memorias en la BIOS?
    Ahora estoy esperando k me lleguen unos disipadores para las mems de oro serviran de algo???

    Gracias de antemano.

    P.D: tengo el voltaje de la CPU a 1.600



  • 1

    Esto debe de ser que el divisor FSB:RAM está en auto (o la DRAM Frecuency o algo por el estilo) y al pasar de XXX Mhz (lo normal seria al pasar de los 233) se pone el divisor automaticamente a 200:166. Lo que deberias hacer es forzarlo a trabajar de forma síncrona, a 200:200, o DRAM a 400 o depende de la placa/bios que tengas te saldrá de una forma u otra.
    De todos modos 237Mhz para unas kingston PC3200 cas 2'5 ya empiezan a ser Mhz eh, los timings tambien los tienes en AUTO? No te los rebaja a 3-3-3 o por el estilo? Son value ram o hyperX?



  • 2

    Gracias por responder.
    Me temo k la memorias son valueram y estan con los timmings de la foto. En la Bios tengo las siguientes divisores para la ram:
    1:1 (200)
    4:3 (266)
    3:2
    5:3 (333)
    2:1 (400)

    Haber k tal los ves jejeje.. ;)
    P.D: lo k no entiendo esk en la foto me pone k tengo un multiplicador de la CPU a 14 cuando lo tengo a 11 k es el maximo. :muerto:
    Saludos y gracias
    attachment_p_305879_0_186.jpg



  • 3

    P.D: lo k no entiendo esk en la foto me pone k tengo un multiplicador de la CPU a 14 cuando lo tengo a 11 k es el maximo.

    Porque no estas trabajando en 1:1, entonces para obtener la frecuencia de la memoria no usa el multiplicador de la CPU tal cual.

    Ponlo en 1:1 (200) si quieres que trabajen a los 237Mhz que decias.



  • 4

    Ok lo he puesto a 1:1 i me funcionaban a 147 luego e probado a 2:1 i entonces si k iban a 237 ahora tengo la CPU asi 236.2x11@2600Mhz y va de perlas en el superPi tengo 1:27 en 2megas osea k va bastante bien.
    Te keria hacer otra pregunta, ya se k este no es el foro de disipadores y eso pero e visto k tienes el CoolerMaster hyper 6. Yo tb lo tengo pero solo con 1 ventila metiondele aire, le kiero poner otro pero no se como conseguire mejor temp. metiondo o sacando aire con el segundo ventilador??

    Gracias de antemano. ;D



  • 5

    En realidad solo tengo 1 ventilador ahora, a penas mejora con 2… cuando tenia 2 tenia el que esta al lado de los discos duros tirando aire hacia dentro del disipador y el que esta al otro lado sacando aire hacia fuera de la caja (quedaba encarado justo con la rejilla de la torre). Ahora solo tengo 1 sacando aire hacia fuera.





Has perdido la conexión. Reconectando a Hardlimit.