Se me reinicia el PC


  • 0

    Para empezar decir que no se si esta en el apartado correcte mi post , pero me he leido las normas y no he visto nada que me dijera que lo publicase en otro sitio.De estar mal situado pido a los moderadores que lo cambien.

    Mi problema es que se me reinicia el ordenador cada ves que pongo el emule :confused: .Creia que era tema del Oc (pequeño oc q tenian mis memorias) , pero despues de poner todo default sigue reiniciandose.Tambien probe otro emule ya que el mio era un mod y sigue igual.Es ponerlo y en menos de 5 min pUmmmm se reinicia.
    Lo extraño q la primera ves q lo use llegue a cajar 200mb (me estoy bajando un archiv de un 1gb) sin que se colgara pero no se a partir de que momento empezo a fallar.Tampoco creo que sea tema del H.d pq cuando puse el emule nuevo lo cree en otro lado y se reinicio antes de que pudiera llegar a escribir en el disco.
    Las hipotesis que me quedan por comprobar son:
    1º Que la tarjeta de red paranoicamente me reinicie el ordenata.
    2º Ponerle un firewall a ve rsi sigue haciendo lo mismo.

    No se me ocurre nada más, a ver si a alguien le ha pasado y que solucion le dio

    Editado: Acaba de llegarme el mail de un amigo que adjunto a continuacion a ver que pensais.

    pon los set del bios por default y vuelve a probarlos, instala los drivers de tu placa y todo el royo, si se reinicia sera por culpa del firewall de la placa madre, (en mi asus pasa lo mismo) tienes 2 rj 45, 1 con firewall de placa madre y otro yucon normalito, pues jamas pude poner emule en el asus, creo que es por culpa del hardware antipirateria , si ua puta paranoya, pero tb creo que tiene que ver el puerto controlado por la nforce del rj45, conecta la red en el yucon por que si lo conectas por el nforce lan (o como sea en tu caso) saturas el north bridge que es la controladora, no se por que pusieron que la controladora controle aun mas, saturandola y calentandola (sonido,lan,puentes,placa y todo ) pos el emule Supersatura el nortbridge y se pilla, los datos pasan por ahí y lo calientan o si no es demasiada caña o si no lo mismo fuerza demasiado el firewall interno hasta caerlo y reiniciar o lo mismo tiene hardware antipirateria (si algo nuevo) por eso eleji el yucon pero la verda no segui con la investigacion, pa eso tengo mi p4 que con emule tira hasta 244 kb/s de bajada



  • 1

    No deberia ser problema de "sobrecalentamiento" de la controladora… ni mucho menos. Si da la casualidad de que hay alguna incompatibilidad con esa controladora y algun otro componente es otra cosa :p

    Si te pones a bajar algun archivo grande pero sin la mula (tipo ISO de una distri de linux) tambien se reinicia? Has probado con otro programa P2P? Has pasado un antivirus?



  • 2

    me he estado bajando cosas gradnes y no paso nada nunca.Otro p2p no solo he probado el emule.Antivirus tengo mi querido mcafee pero no he metido mierda como para estar infectado.Esta tarde cuando valla a casa hare mas pruebas y publicare algo mas.



  • 3

    Se calientan, pero con disipador sencillo eso se soluciona, creo que es por la trasnmision de datos y el chekeo meticuloso de las multiples conexiones que hace el firewall de la placa madre , pruebalo en el Yucon que no pasa por firewall y haber que ocurre :rolleyes:



  • 4

    ole tus huevos joyman lo he pinchado en el yucon y lleva mas de media hora bajando.Bueno gracias a todos.

    Joy:te llamo esta noche a ver si nos echamos la partida d euna ves por todas





Has perdido la conexión. Reconectando a Hardlimit.