Expediente X


  • 0

    No savia donde ponerlo pero si esta mas lo moveis, OK.

    Weno expongo mi problema que estoy ya to mosca y no se por donde agarrar al toro, primero os dire el equipo ke tengo.

    • Caja thermaltake Tsunami
    • placa Asus P4C-800- Deluxe
    • intel PIV presscot a 3.2 Mhz
    • RAM kinstong value (512X2)
    • Ventilador CPU gigabyte rocket
    • Fuente Raptox de 550W
    • Grabadora Pioneer 09
    • Lector DVD Thosiba
    • Sonido Audigy
    • SAI de 750

    Pues resulta que se apaga solo (como si me cortasen la corriente) al cabo de unas hora pueden ser 18h como 1 dia y medio como 10h.
    Os comento que la fuente es nueva porque la cambien pensando que era de la fuente, tambien me compre un SAI y tampoco se soluciono el problema, las temperatura no suben son muy estables a 38º la CPU placa a 26º, los voltages en placa y procesador tambien estables (Vcore entre 1.36V y 1.44 va oscilando).

    Resutla que el problema biene desde que cambien el procesador que antes tenia un PIV 3.0Mhz (no presscot) y la RAM que la que tenia antes era generica.

    LOs condensadores de la placa de al lado de el precesador a simple vista estan bien no esta abonbados si tienen manchas.

    El tema esta en que lo dejo con el emule por ejemplo solamente y al cabo de horas o 1 dia se apaga solito, ademas esque lo he visto yo que estaba delante. Flipante no.

    Ruego una ayuda si a alguien le sucede o a sucedido lo mismo, saludos cordiales



  • 1

    nos estamos refiriendo a en plan ploffff no a "windows se esta cerrando", pasale el prime95 a la cpu y otro a la ram a ver si ahi errores el mio se apaga asi cuando esta mal puestos los timmings
    saludos



  • 2

    de la bios no he tocado nada de los timmings, y efectivamente se apaga modo "poff" como dices o sea a saco, le pasare el primer95 pero me podrias explicar el funcionamiento del programa esque en esto estoy un poco pez, saludos y gracias



  • 3

    jejeje sin problemas vamos mejor al Sp2004 qu es mas comprensible y mas bonito.
    bueno nada lo enciendes y en Test le das al "Large, in-place FFT's - Strees RAM y abres otro y le das al test para la cpu a ver si tienes algun problemilla de hardware, ponlo como unas 8 horas
    saludos



  • 4

    tengo ke hacer los 2 procesos ala vez, ram y cpu abriendo 2 programas independientes para cada cosa, no?



  • 5

    estoy ahora haciendo el test de la RAM solo luego hare el de la CPU, lo ke pasa eske utiliza el 50% de la CPU para este proceso y suena como un pequeño pitido dentro del ordenador, que sera? la RAM?



  • 6

    pues he hecho el tets de "Large, in-place FFT's - Strees RAM" una 10 horas y ningun error, ahora el siguiente tets cual es. el que pone" Small FFTs - stress CPU" o el que pone "Blend - stress CPU and RAM" o el que pone "Custom…", gracias por la ayuda, saludos



  • 7

    @karaoke77:

    pues he hecho el tets de "Large, in-place FFT's - Strees RAM" una 10 horas y ningun error, ahora el siguiente tets cual es. el que pone" Small FFTs - stress CPU" o el que pone "Blend - stress CPU and RAM" o el que pone "Custom…", gracias por la ayuda, saludos

    bueno esto es rarisimo puse los dos test a la vez y el micro se calento unos 6ºc y segun el administrador de tareas esta al 100% :mudo: pero la makina anda rapida y sin problemas… hago este test porque me he comprado unas ocz premium del disipador de cobre y la setup esta en default y no trate de hacer overclocking :confused: pero esta calientan un monton cuando juego algun juego . queman cuando las toco de a poco cada vez se calientan menos pero igual estan muuuyyyyy calientes y tengo miedo de que :muerto:
    bueno ahora estoy haciendo el test van 15 minutos despues le cuento como me fue ahora voy a :dormido: tengo una dfi lanparty ut nf4 ultra con venice 3000 y memo ocz premium 512 20. 3 3 7
    chau :beer:



  • 8

    @karaoke77:

    pues he hecho el tets de "Large, in-place FFT's - Strees RAM" una 10 horas y ningun error, ahora el siguiente tets cual es. el que pone" Small FFTs - stress CPU" o el que pone "Blend - stress CPU and RAM" o el que pone "Custom…", gracias por la ayuda, saludos

    El que pone stress cpu, y a rusozganjar- que estan a 400 y estan calientes de no dejar el dedo 3 seg? y el voltage cual es?
    saludos



  • 9

    @SEDG.RaVeN:

    El que pone stress cpu, y a rusozganjar- que estan a 400 y estan calientes de no dejar el dedo 3 seg? y el voltage cual es?
    saludos

    gracias por responder pero no te entiendo que me queres decir :confused:
    bueno a los dos test lo hice durante 8:30 hs y sin ningun error :D
    quisiera que me digan cual es la temperatura normal de una memo sin oc y trabajando a full. gracias :beer:



  • 10

    si que si las memos estan a 400mhz y a que voltage y si puedes tener el dedo unos 3 segundos puesto sin quemarte, y mas o menos unos 45º 50º esta bien
    saludos



  • 11

    sigue apagandose "a saco" esta ultima vez me ha durado 1 dias y 13 horas, pues nada lo llevare al servicio tecnico porque qmi se me escapa de las manos el problema, me ha dicho el servicio tecnico por telefono que lo mismo puede ser la placa base pero no que pensar ya veremos yo creo que ni ellos sabran solucionar el problema, espero estar equivocado, saludos y gracias por la ayuda.



  • 12

    si ahi servicio tecnico que se rallen ellos la cabeza :p
    saludos



  • 13

    Yo he tenido varios problemas con esa placa,me hacia extraños a mi y a un colega,y dnd curraba yo antes fallo muxo,ya nos contaras pero yo creo que podria ser de la placa,que con el paso del tiempo no se xq pero se les va la olla



  • 14

    No sé yo, pero has probado a conectar el pc directamente al enchufe? o siempre a través del SAI? es q puede ser fallo de corriente, si se apaga así a saco, teniendo en cuenta q no has tocado timmings..





Has perdido la conexión. Reconectando a Hardlimit.