Fallo de Hard o Virus?


  • 0

    Hace unos dias me sale este error al cerrar el IE o por ejemplo el emule y alguna q otra aplicacion,antes no me salia y queria saber si es por fallo de algun componente o si puede ser de algun virus,pase algun antivirus y se detecto algo de mierda,pero despues de limpiarlo seguia,a ver si a alguien le ha pasado este error.

    Salu2



  • 1

    A mi me ha pasado alguna vez al cerrar internet explorer, pero tambien muy inusualmente en otras aplicaciones, tambien me ha pasado con otros ordenadores. Tienes las memos en Dual-Channel?
    Son las memos creo, que si estan en dual y no son las mismas pasa eso a veces, y lo tengo demostrado, sino cambia la memo y prueba unos dia si pasa. A mi a lo mejor me pasa 1 vez cada mucho y no molesta, pero no se a ti.



  • 2

    A mi me pasaba cuando puse un módulo de ram defectuoso, al pasarle el memtest también daba vários errores. Cambié la memoria en la tienda y todo arreglado.

    SaLuDoS



  • 3

    Está claro que se debe o a disco duro o a la RAM. Pásale una batería de pruebas a ver lo que falla.



  • 4

    Pues al final ni de memoria ni de disco duro,era de algun programa que instale el cual al cerrar aplicaciones que usasen internet hacia un scan de ella,vamos un pifostio de 3 pares de cojones,Solucion desinstalacion de programa y funcionando de puta madre,las memos son unas ocz dual channel,taba acojonado por si fallaban pero ya me extrañaba que fueran de ellas,el disco un WD Raptor jeje,vamos que no son componentes malos precisamente pero que pueden fallar claro,menos mal que no fue el caso.

    Salu2



  • 5

    Que programa desinstalaste?





Has perdido la conexión. Reconectando a Hardlimit.