Urgente…


  • 0

    acabo de montar un pc con la dfi lanparty ut nf4 ultra-d y me sale este mensaje "warning! Now system is in safe mode. Please re-setting cpu frequency in the CMOS setup.
    komo se resetea o k hay k acer??? :triston:



  • 1

    le kitao la pila y se la e puesto a poner y na lo mismo :vayatela: .
    k alguien conteste :( .
    gracias



  • 2

    @mfc_84:

    "warning! Now system is in safe mode. Please re-setting cpu frequency in the CMOS setup

    El mensaje es claro, tienes el jumper SafeMos en la posicion ON, por tanto como la placa te arranca sin problemas ponlo en OFF (por defecto) y haz un CMOS.
    Para saber que jumpers son míralo en el manual de la placa base y sigue bien las instrucciones que te veo un poco perdidico :sisi: .

    Saludos

    PD: Esto va para los que utilizáis la K para escribir en este foro, procurad no usarla que esto no es el MSN ni un chat de mala muerte, intentad escribir correctamente que hay mucha gente a la que puede que si escribís así no os conteste ya que a veces estas abreviaciones son molestas y mosquean al personal, que conste que no estoy echando la bronca ni nada pero lo digo porque suele pasar y mucha gente lo suele decir y quejarse de ello :rabieta: .



  • 3

    Mayorment dice que tu pc esta en modo de seguridad, que agas algo con las frecuencias el micro o algo asin XDDD.

    Deve querer decir o dice que esta en modo de seguridad que entres en la bios y pongas la configuracion adequada.

    No me agas mucho caso e e analizado la frase y la e traducido iy le e buscado un significado logico y me a dado eso :rolleyes: .

    salu2 y espera ms respuestas

    EDIT: la cague con lo que puse. No me hagas caso :D



  • 4

    probare lo del jumper a ver que ocurre, gracias.

    PD:perdonad por las k's ;) .



  • 5

    @mfc_84:

    PD:perdonad por las k's ;) .

    No si te lo digo porque eres novato y como te he dicho hay peña que le mosquea bastante no solo la K sino cuando la gente escribe y no se entiende nada y claro, abreviaste con la K y abreviador te llamaron :vayatela: :risitas:

    PD: sml si que has metido la gamba si, pero bueno es normal. :p



  • 6

    @Espinetenbolas:

    No si te lo digo porque eres novato y como te he dicho hay peña que le mosquea bastante no solo la K sino cuando la gente escribe y no se entiende nada y claro, abreviaste con la K y abreviador te llamaron :vayatela: :risitas:

    PD: sml si que has metido la gamba si, pero bueno es normal. :p

    De lo errores se aprenden ;)

    salu2



  • 7

    hay dos posiciones default y safe boot y yo lo tengo puesto en default.
    eso esta bien???
    y que es hacer un cmos???



  • 8

    En el manual de la placa base estan todos los pasos para el CMOS en las paginas 29-30 y el Safe Boot (no Safemos como he dicho antes porque no lo había mirado, a veces me falla la memoria fotográfica y meto la gamba :p, error grabe :muerto: Windows tubo un error cierre la ventana y no la abra hasta que le pase la paranoia :sisi: ) en la pagina 34 están todos los pasos, que ahora krampak veo que te ha explicado. ;)

    No padezcas que por suerte las DFI no Expert no matan micros o almenos de momento no se ha dado el caso.



  • 9

    El Jumper Safe-Boot solo se utiliza en frio, no hay que arrancar el PC en esa posición. Lo que hace es cargar los valores por defecto de la CPU pero sin hacer un Clear CMOS (mantiene la Fecha del PC y tal).
    Hay que ponerlo en posición Safe unos segundos, luego volverlo a poner normal, arrancar, entrar en la bios y configurar lo que toque (sino le das a F1 y sigues para cargar windows).



  • 10

    es que nose de que manual estais ablando por que en esas paginas no dice na de eso.

    por otro lado, eso de cambiar de posicion es estando encendido o apagado???

    no me entero jejejeje perdonad ;) .



  • 11

    @mfc_84:

    es que nose de que manual estais ablando por que en esas paginas no dice na de eso.

    por otro lado, eso de cambiar de posicion es estando encendido o apagado???

    no me entero jejejeje perdonad ;) .

    El de la placa base, de que manual crees que estoy hablando:
    **
    DFI LANPARTY UT nF4 Ultra-D.pdf**

    ¿Como has montado la placa sin el manual?, si es que así es normal que vayas tan perdido macho. :sisi:



  • 12

    pero he hecho lo de clear cmos y luego lo e puesto en default.
    y sigue saliendo pero con un cambio, he podido arrancar del cd para instalar el xp pero al reiniciar ya no arranca y sale otra vez lo mismo (solo puede arrancar cuando ago un clear cmos) y nose que hacer.



  • 13

    a la placa se pone el de 12v (el conector rectangular largo) y otro conector k es cuadrado ay k ponerle algun conector de luz mas????



  • 14

    @mfc_84:

    a la placa se pone el de 12v (el conector rectangular largo) y otro conector k es cuadrado ay k ponerle algun conector de luz mas????

    Pero no seas tan cómodo. Lee el manual que para algo está.

    Un saludo.



  • 15

    solucionado.





Has perdido la conexión. Reconectando a Hardlimit.