Ayuda con voltaje raro!! ( 12V )


  • 0

    Hola!

    Mi problema es el siguiente, tengo un par de ordenadores sin overclockear, uno es un Athlon a 1333Mhz con placa base Abit KT7A-RAID y el otro es un Athlon-XP a 2000Mhz con placa base Asus K7V333.

    El problema es que si conecto una fuente de alimentacion Enermax de 450W a cualquiera de ellos, los voltajes son normales:

    Voltage Sensor(s)
    CPU Core Voltage : 1.79V
    +3.3V Voltage : 3.40V
    +5V Voltage : 5.00V
    +12V Voltage : 11.83V

    Pero si cambio la fuente de alimentacion y pongo una "Xaloc" de 300W, me cambian a esto:

    Voltage Sensor(s)
    CPU Core Voltage : 1.78V
    +3.3V Voltage : 3.40V
    +5V Voltage : 4.98V
    +12V Voltage : 12.07V

    Estos voltajes son del 1333, si le pongo la de 300W al 2000Mhz, el voltaje se pone a 12.83V

    Es decir, que el de 12V se dispara. ¿Es grave?

    Me recomendais que no use la fuente de 300W y q compre una de marca y de mas W?

    Yo no tengo ni idea de electrónica, pero no creo q sea algo normal no?

    Echadme un cable anda :)



  • 1

    Yo no veo que sea muy grave, al fin y al cabo, la placa despues se encarga de regular esos 12v, y los componentes siempre aguantan una cierta sobretension.
    Lo raro es que al cargar mas la fuente con el micro superior, el voltaje aumente en vez de disminuir, pero bien podria ser la placa que marca mal (¿las asus no tienen fama de eso?).
    Mide con un tester los voltajes, a ver si la placa dice la verdad.
    Yo la usaria sin miedo, aunque si no te fias, siempre puedes usarla como segunda fuente :p

    Saludos



  • 2

    La verdad es que ni me hubiera enterado de esos voltajes sino llego a instalar un Windows y poner el programa de monitorizacion que acompaña a la placa, un programa de Asus. El caso es que si le pongo la fuente Enermax de 450W a la placa ASUS con el 2000Mhz, todo va de perlas, pero si le casco la placa de 300W, el programa de ASUS empieza a pitar como un condenado y a decirme que tengo el de 12V a 13.48V!!!! Por eso me da mal rollito, prefiero pisar sobre seguro.

    Por cierto, como mido los voltajes? Tengo un tester bastante bueno, pero no se usarlo… jejeje... :)

    Lo de usarla como segunda fuente no esta mal, pero tendria q comprar una primaria, pq quiero tener los 2 pc's funcionando a la vez :D

    Bueno, un saludo y gracias.



  • 3

    usando el tester pincha el negro a masa en cualquier cable negro de la fuente y pinchas en la mother el amarillo del extremo del conector ATX, es el único punto donde se surte 12V a la mother, además para completar la comprobación te puedes fijar en cualquiera de los amarillos de los molex.



  • 4

    es normal ke se te dispare, siempre ke no sea mucho no vayua a ser ke se te jodan los componentes. una diverencia de 1 voltio + o - es aceptable.



  • 5

    Bueno, respecto al ultimo comentario, el voltaje en la ASUS, me llega como máximo a 13.58V ¿es demasiado?

    Gracias a todos por vuestra colaboracion :)



  • 6

    Yo estoy kon Noldor, +/- 1 voltio no es preocupante, ademas los komponentes modernos aguantn bastante bien las sobretensiones.

    Por otra parte yo no me fio nada de los sensores de las placas, he visto cada cosa….
    Lo me jor es k lo mires tu mismo kon un buen polimetro, y no te preocupes es mas sencillo de usar de lo k parece.;)



  • 7

    por supuesto, no te fies en la placa, emplea un tester como te comente antes.



  • 8

    Yo el voltaje de la linea de 12V siempre lo tuve mal con la kt133a y el t-bird, me daba 12.8 y valores asi altos. Eso si, lo de +-1Voltio, en la linea de 12 eh.. que si el 3.3 se nos mete a 4.3 ya me diras tu quien arranca el pc :D



  • 9

    por supuesto krampak, diferencia de 1 voltio en la linea de 12, ke la de 3.3 o 5 pueden morir



  • 10

    si claro,

    pero 1V en la linea de 12 es un 8% aprox

    porcentualmente significaría algo asi como una variación de .25V en la de 3.3

    o .4 en la de 5V.

    no parece tanto.



  • 11

    pues eso, q voy a usarlo sin problemas! :)
    me voy a fiar de vosotros y tal, me quedao con todos vuestros nicks, pero si me peta el pc… os buscare, os atraparé, os despellejaré y os mataré! XDDD

    ahora en serio, muchas gracias ;)



  • 12

    BlackBeast Tú crees que en la toma de corriente de tu casa tienes fijo 220V?

    Siempre hay unos voltios de más…

    Por esa diferencia no vas a tener problemas. Yo de echo a mi compact portátil AIWA, el transformador que trae para alimentación externa lleva una tensión de alimentación de 9V y una vez que me lo dejé en casa le puse uno de 12V y el tío seguía tan campante en su funcionamiento.

    Otra prueba que te puedo comentar es que cogas cualquier alimentador que tangas por casa y le midas la tensión de salida y verás como siempre marca algo más de lo que pone.

    Si deseas ser preciso comprate una f.a. estabilizada, la cual te puede salir sobre las 45.000 ptas, y eso la más barata.



  • 13

    de todas formas eso ya es otra cosa, la tensión en bacio de una pequeña fuente comun y corriente, siempre es mayor que la tensión para la carga especificada, por una simple condición de conveniencia económica, se hace muy costosa brindar una fuente regulada que brinde en bacio la misma tensión de carga, para muchos elementos eléctricos.
    por el contrarío se diseñan fuentes que entrgan una sobretención en bació que luego se ajusta a la tención de carga.

    otra cosa es que la fuente del PC bien regulada te de 13.5 V en la linea de 12V, esa sobretención no se corresponde al caso anterior, lo que NO significa que esos 13.5 necesariamente sean perjudiciales para circuito que deban alimentar.

    un comentario nada más.



  • 14

    Estoy de acuerdo con el compañero mikiloyi
    :o



  • 15

    Una cosa, yo tengo una asus a7v333 y una fuente de 300 y en la linea de 12v me pone siempre13,376 y si utilizo el programa cpuburn se me sube a 13,6. :( que opinais?

    jOki wrote



  • 16

    Una cosa, yo tengo una asus a7v333 y una fuente de 300 y en la linea de 12v me pone siempre13,376 y si utilizo el programa cpuburn se me sube a 13,6. que opinais

    que hay alguíen que te esta mintiendo:D :D





Has perdido la conexión. Reconectando a Hardlimit.