Por fin he adquirido la 6800LE


  • 0

    Buenas a todoss. Ya he adquirido la grafica de 2a mano (usada por mi padre :P)

    Me dijo k la grafica le mutaba perfectamente a 16/6 aunke yo no lo veo tan claro, es una club3d de 128mb i 256bits.

    La cosa es k al ponerle los 16/6 salen muuuchos artifacts en los juegos mas o menos nuevos (quake 4, 3dmark 2005 ((en este llega a blokearse el pc entero)) etc) Pero juegos como quake 3 funciona perfectamente. Nose a que se puede deber.. Él solo juega al quake 3 i call of duty i por eso no tubo problemas jej.

    La temperatura sin hacer nada la GPU es de 60 grados o asi, nose si sera normal. He intentado subir las frekuencias con el rivatuner pero me hago un liioo, con lo facil k era con el atitools. Lo k quiero es k cuando cargue una aplicacion 3d se haga overclock a la grafica, i al salir i ponerme en el escritorio se ponga otra vez en default (como ya lo tenia en la 9200SE). La cosa es k ejecute el atitools para probar i el pc enterito se blokeo :S

    He probado de activar 12 pipes i pasa mas o menos iwal. Si alguien me explica cómo hacerle un buen overclock tal como quiero se lo agredeceria, lo de los pipes i eso no me preocupa tanto, ya he notado suficiente canvio entre la 9200SE i la 6800LE :P.

    Saludos!

    PD: la grafika tiene un pekeño defecto, es k si la pones normal al encenderse el pc i mirando pelis i juegos salen unas rallas blancas de arriba a bajo como a puntitos muuuy molestas i ahi estan fijas. Para k esto no pase le tengo hecho un apaño k hace presion hacia abajo i las rallas desaparecen. Parece k es un mal contacto con los pines i la placa base, pero aun nose bien pork pasa esto ni como solucionarlo bien…



  • 1

    No creo ke sea normal una GPU sin hacer nada a 60º, los artifacts se deben seguramente a ke la grafica no te aguanta las frecuencias en core o memo, seguramente en memo. Lo de las aplicaciones 2D/3D yo lo consigo con el ATi Tray Tools…pero claro...



  • 2

    Los 60 no son normales.. :(, ok mirare a ver k puedo hacer. He conseguido hacer overclock, lo k pasa k si hago overclock para k en 2D se ponga en unas frekuencias i en 3D otras frekuencias mas altas, la del core si k se pone tal i como yo kiero, pero las memorias se ponen tanto en 2D como 3D igual… esto con ati no me pasaba :S.

    Otra cosa, kuando active los pipes no tenia hecho overclock, asi k las frekuencias son las de serie 300/700

    Saludos!

    PD; algun programa para controlar el ventilador? tampoko me aclaro con este de nvidia :S



  • 3

    El ventilador es el de serie? eske yo aunke no tenga nada ke ver una con otra al mutar la mia y subirle pipes, subió tambien mucho la temperatura y el disipa de serie no lo soportaba…unos 47º-49º en reposo, con frecuencias de serie tambien. Pero si 60º en reposo me parece excesiva...
    Lo del 2D-3D yo no lo utilizaba con mi anterior nvidia, solo con esta ati asike no puedo decirte.
    El riva tuner no te deja toketear las rpm del ventilador? Yo solia utilizar el Ntune ke te puedes descargar de la pagina de nvidia pero creo ke no podias tocar el ventilador...no me acuerdo.



  • 4

    ok gracias, asi k modelo de dissipador le podria poner?? NV silencer 5 ?

    Saludos!



  • 5

    @xavijs:

    ok gracias, asi k modelo de dissipador le podria poner?? NV silencer 5 ?

    Saludos!

    Pues si es uno de los mejores por no decir el mejor, te lo recomiendo.



  • 6

    Ok entonces mirare a ver donde puedo conseguir uno de estos bien de precio. Ademas, creo k esto de la xpauza con el hilo i tal, viene por culpa del dissipador de serie; al atornillar todos los tornillos (los 4) la targeta se dobla ligeramente i creo k podria ser esto lo k haga mal contacto en la placa i tenga k forzarla yo para k haga buen contacto -_- .

    A ver si con el dissipa nuevo esto no ocurre, se os ocurren mas posibles ideas??



  • 7

    Por cierto xavijs se me olvidó decirte ke otro buen programa para lo ke necesitabas era el Power Strip





Has perdido la conexión. Reconectando a Hardlimit.