Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

[Problema] Colocar VGA en ranura 2 de SLi


  • Veteranos HL

    Lo siento pero no veo nada a través de la búsqueda. Vereis el caso es el siguiente:

    Tengo una ABIT AN8 SLi , que lleva en el chipset un disipador heatpipe.

    La placa va montada en una LianLi v1000 (formato btx) y ahi viene el problema, que si la pongo de revés se quema el chipset… por eso la refrigero con agua.

    Hast ahí bien, ¿no? pues el tema es que colocando la gráfica en la ranura 1 (ranura Pci expres obviamente) el bloque no cabe. Al ver esto decido ponerla en la ranura 2 del sli y cual es mi sorpresa cuando el pc no arranca!

    Lleva la BIOS de tictac, y no he visto opción alguna para cambiar este tema ¿sabeis cómo puedo solucionarlo? La prioridad es usar el bloque de agua.


  • Global Moderator

    Debes activar el SLI, ya sea en la bios o mediante jumpers (no se como va esa placa), asi se activa el segundo PCIe a 8X. (usar solo el segundo y a 16X no se puede). Almenos asi se hacia en las DFI, no se si será el mismo caso.


  • Veteranos HL

    Gracias Krampak, por cierto ¿no hay problemas en activar el SLI y usar solo una gráfica?

    P.D: Gracias por mover la rama, no tenia muy claro donde ubicarla.


  • Veteranos HL

    Bien, resucito esto porque no se muy bien como pero el ordenador ya no arranca, de repente un dia dijo que no arrancaba mas y ahi se ha quedado.

    Al pulsar power arranca durante unos segundos, segun el display de la Abit lo último que "ejecuta" es la gráfica porque antes de apagarse los números que salen son 25,26 (y a veces 27 o 2d). No tengo otra gráfica Pci-e para probar (Mind_Hunter help!!) y me estoy volviendo loco.

    Esto me pasa con la vga en la ranura 2 y el modo SLI (una chapita en la AN8) activado. También ocurre en cualquier otra configuración: ranura 1 con SLI, ranura 1 sin SLI, ranura 2 sin SLI…

    El monitor nunca llega a arrancar, con lo que no puedo ver nada. En cuanto pueda subo un video del display de la placa, a ver si veis más cosas. ¿Sugerencias?



  • recuedo que en la placa de gas, la asus a8n-e no bastaba con ponerla en el segundo solt, sino ue había que enchufar el EZPlug, es un molex para suministrar a la placa mesores voltajes y amperajes cuando se usa el SLI, en su caso al poner la 6600Gt no hacia falta cambiar la chapita esa, desconozco servirá tambien o si tiene ese conector molex la de Abit

    espero que te sirva!

    salu2


Accede para responder