El equipo no se apaga solo


  • 0

    hasta ahora se me apagaba solo con Win Xp pro, pero hace un par de dias que al apagar, me sale la pantallita de ahora puede apagar el equipo y tengo que pulsar el interruptor un par de segundos, ¿a que puede ser debido, y como lo soluciono? Gracias anticipadas.



  • 1

    Por un casual no tendras instalado el Easy Cd Creator ó el Direct Cd de Roxio ¿no?.
    Si es así ese es tu problema y la solucion bien facil, desinstalalo y antes de volver a instalarlo pasate por la web de Roxio y bajate los parches necesarios para el XP.
    Si no lo tienes instalado el problema debe de ser otro, posiblemente algún programa que habras instalado hace poco a hecho de las suyas y te ha causado ese problema. Prueba a restaurar el sistema hasta un punto anterior a la aparicion de los problemas o desintala todo lo que hayas metido nuevo desde hace una semana.
    Suerte.



  • 2

    seguramente sea de algun soft q haya instalado nuevo durante ese tiempo. A mi me pasó pero no me apagaba el equipo, siempre me lo reiniciaba (resulto ser un error critico con unos drivers)



  • 3

    Con el Windows 2000 si compartes una conexión de internet, esta opción de apagar el sistema NO funciona porque los de Microsoft decidieron que no funcionase.
    Como Windows XP se basa en 2000, posiblemente eso continúe de esta manera.

    ¿Compartes conexión a Internet? Si es así, seguro que es eso.
    Si no, podría ser que hubieras tocado algo en la bios??



  • 4

    puedes probar esto:
    te vasa a mi pc-panel de contro-opciones de energia y si tieenes una pestaña q ponga AMP te metes en ella y habilita la casilla q hay , venga un salu2



  • 5

    A mi me pasaba EXACTAMENTE LO MISMO con tu MISMA PLACA, resulto que la placa estaba agonizando,hasta que una semana mas tarde YA NO ARRANCABA!!!!

    Espero que no sea tu caso.:( :(

    Las Asus a7v266 son un CULOOOO las han devuelto como churros, muchas muertas y otras muy tocadas.



  • 6

    Mira a ver que en administrador de dispositivos en el apdo. equipo tengas instalado:

    Equipo compatible con Advanced Configuration and Power Interface (ACPI)

    si es así, deberías poder activarlo en opciones de energía.

    De lo contrario… activa en la BIOS el ACPI pero no creo que WinXp arranque sin reinstalarse...

    Prueba...

    Salu2!





Has perdido la conexión. Reconectando a Hardlimit.