Oc C2d 6400


  • 0

    Antetodo hola a todos, hace como mas de un año que no posteo ya que deje de hacer OC y modding hace tiempo, me quede en mi P4 3,2Ghz 478 :D, pero hace poco un amigo se compro un pc nuevo y me pidio consejo, no os puedo decir mucho solo que tiene un C2D 6400 y una PB Gigabyte 965P DS4 , lo pusiemos a 400 de fsb y 1,36V, pero se reiniciaba, no me atrevi a meter mas, algun consejo?



  • 1

    Hombre, si lo metes de 2.13@3.2Ghz a 1.36V del tirón… no es de extrañar que sea inestable, alguna cosa se te habrá pasado por alto, ya sea subir el voltaje del chipset, tocar las latencias de la memoria o mirar que no pasen demasiado de su especificación, falta de vdimm, falta de vcore.... pueden ser varias cosas las que fallan. Has intentado con algo más suave tipo 2.6Ghz ?



  • 2

    Gracias por contestar tan rapido, ya veo que no has cambiado :D, el problema fue el tiempo, el vive en sevilla y yo en malaga asi que no me dio tiempo a mucho, la bios de esta placa es algo nueva para mi, estoy acostumbrado a no poder tocar muchos voltajes y en esta pues habia demasiados parametros, cambie el vcore a 1,36V con eso me arranco windows, pero tras un tiempo usando el programa que usais ahora para ver si tenia estavilidad se me reiniciaba, tb cambie un voltaje que ponia fsb overvoltaje +0,2V pero no me gusta cambiar cosas sin saber asi que lo deje todo como estaba, algun consejo?, hay alguna guia de oc de estos micros, gracias denuevo

    PD: No toque el voltaje de las memorias ya que no las subi de 800.





Has perdido la conexión. Reconectando a Hardlimit.