Problema de estavilidad sin motivo aparente :S



  • Pues bien hace cosa de una semana estoy probando a bajar al maximo el voltaje de mi CPU mientras sea estable a 2800Mhz.

    Logre que aguantara varios dias ORTHOS de entre 8 y 12 horas con 1.3875v en la BIOS 1.39v-1.41v reales. Es decir lo consideraba perfectamente estable.

    El caso esque canvie la posicion de los componentes (grafica, T.Sonido y T.WiFi) es decir, antes tenia la VGA en el PCIe 1 y lo demas en PCI's. Pues canvie la VGA al PCIe 2 para que cojiera aire mas fresco la CPU pero desde ese momento todo a empezado a ir raro.

    Al iniciar el Warcraft III me iva a trompicones, el 3DMark05,06 me daban un error y no se iniciaban.
    Esto lo arregle volviendolo a instalar y se soluciono.

    La cosa es que viendo todo este follon lo deje todo tal como estaba antes pero ahora nose porque no me aguanta mas de 1h el ORTHOS mientras que antes me aguantaba sesiones de 12H.

    Que puede pasar???

    Saludos y gracias


  • Veteranos HL

    No tengo ni idea de lo que puede pasar, no debería haber variaciones de voltaje por cambiar de PCI-e, pero todo es posible, sube el voltaje otra vez a ver que tal.

    Lo que si quiero pedirte es que trates de escribir mejor: Estabilidad se escribe con b, cambiar con "mb" y no con "nv" y cogiera va con g y no con j.


  • Veteranos HL

    Y… ¿por qué no vuelves a dejar los componentes en su sitio? porque francamente no creo yo que por cambiar de lugar los componentes sea un factor determinante... La gráfica por cambiarla de ranura puede perder sobre un 5% de rendimiento... Y si no es estable pues bajas el OC un poco y ya está, que por bajarlo de 2800 a 2700 ó 2600 seamos sinceros... no vas a notar un gran cambio.



  • La cuestion es que el micro lo he tenido a 2900Mhz estables asi que ya esta un pelin mas relajado de lo que aguanta.
    Ademas lo tengo asi porque asi tengo las memos al maximo que aguantan.

    y repito que ya esta todo otra vez en su sitio y sigue igual.

    Lo de la ortagrafia bueno ya se que no es escusa pero soy catalan y habeces me lio con el catalan y el castellano :p :risitas:


  • Veteranos HL

    ¿Han cambiado las temperaturas? Ahora en verano ya se sabe… los OC extremos no aguantan y tú tienes el micro muy subido.



  • Hace 3 dias era estable a 2800 con 1.4v asi que en 3 dias no han variado las temperaturas :S

    A Full se me pone 53Cº es mucho para este micro? Creo que no pero bueno… estoy pendiente de pedir el Noctua NH-U12F.
    Ahora no me pasa de 51ºC.



  • Igual se te ha creado algún conflicto en el windows, no se.
    Yo volveria a reinstalar todo y al menos me quedaria mas tranquilo… :susto:

    Saludos ;D



  • Bueno se me olvido decir que despues de dejarlo todo como estaba originalmente restaure el sistema un par de dias antes de que empezaran a fallar las cosas.

    Y por otra parte, esta noche lo he dejado con 1.400v por BIOS 1.39v - 1.41v reales y me ha aguantado 10h y 25min con una temperatura maxima de 51ºC en la CPU.

    Tambien baje el voltaje de las memos a 2.90v antes estaba a 2.95v… nunca se sabe. Ahora probare a dejarlo como antes de voltaje y si aguanta ya sabre porque habra podido ser :risitas:

    Gracias


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.