¿¿¿Gráfica caput???


  • 0

    Hola:

    Estoy seguro de que así es. Me compré una x800 gto en Alternate, una xpervision palit y ayer por la tarde voy a sentarme un ratito y veo que el monitor está más negro que el sobaco de un grillo, sin embargo el testigo de señal está en verde. Muevo el ratón y nada. Sudores. Le doy al teclado y tampoco. Reinicio y tampoco. Pánico generalizado.
    Me digo, ya está el monitor se ha fundido, pero veo la lucecita verde y creo que eso es de que le llega señal. Lo pongo con una salida svhs a una tele y tampoco. Parece de que le llega algo, hace una pequeña interferencia, pero sigue negro. Por ello deduzco que la gráfica es la que se ha ido a tomar por culo.
    Si alguien sabe si aquí hay algún tipo de esperanza que me lo digo, por favor. Porque encima se me ha ido a fundir justito en el peor mes. Ahora mandaselo a Alternate, que la arreglen o que te manden otra puede pasar, mínimo un mes, así que ya me veis como estoy. De los nervios…

    Salu2



  • 1

    Yo que tú probaba alguna gráfica PCI que son muy baratas (si es que no te la puede dejar nadie) y salías de dudas.



  • 2

    Si esta en garantía y sabes seguro que no va, no pierdas el tiempo intentando historias y tira de RMA pero ya te digo que me paso lo mismo que a ti y en Alternate tardaron más de mes y medio en enviarme una nueva.

    Me solidarizo contigo y que te sea leve. ;D



  • 3

    Hola:

    He probado una pci del trabajo y no va pasa lo mismo. Ahora sospecho que puede ser el disco duro, porque la memoria hace el pitido, el monitor se pone en verde pero la pantalla está en negro.
    Le pondré el disco duro que tengo en la consola a ver qué pasa.

    Salu2

    P.D.: Lo de Alternate es lo que me temo que en el caso de que sea la gráfica me tarden una barbaridad y más en estas fechas.



  • 4

    Hola:

    Pués ayer se puso peor la cosa. Le probé una pci y no iba con lo que supuse que podía ser el disco duro, así que le quité tarjeta de sonido, una pci firewire desconecté los dvds y me dispuse a arrancar el ordenata sólo con disco duro y gráfica. Pero esta vez ya no me funcionó la memoria, no daba el pitido y me preguntó, ¿qué pasa? ¿esto qué es?, ¿será la fuente?

    Bye



  • 5

    Posiblemente sea la fuente

    saludos



  • 6

    A mi tambien me ha pasado eso y creo ke es de la fuente, me tengo ke piyar otra, mientras espero a ke me la arreglen, tb man dixo ke tardara 20 dias o 1 mes pero no man dixo a ke servicio tecnico era, la grafica era una Club 3d x1950 pro 256mb agp, si te mandan la grafica arregla y eso contesta por aki aver como te ha ido, espero ke la espera valga la pena y ke cuando venga este lista pa funciona, suerte a ti tb colega





Has perdido la conexión. Reconectando a Hardlimit.