Problema Warning! CPU Over Clock Fail! help


  • 0

    Hola

    Tengo un problema al tratar de hacer overclock me aparece Warning!CPU over Clock Fail!!!

    Datos Bios

    Defaul

    CPU FSB Ratio Setting…......... - Auto (9.5)
    CPU n'NB Bus Ratio Setting....... - Auto(5)
    Current CPU PSB Speed.......... - 1900mhz
    CPU Clock Setting................ - 200
    DRAM Speed....................... - AUTO (667)
    PCIE Clock Setting............... - 100Mhz

    CPU Voltage Setting.............. - Defaul
    DRAM Voltage Setting............. - Auto(1.8v)
    Chip Voltage Setting............. - 1.5v
    HT Voltage Setting............... - 1.2v
    Current CPU voltaje..............- 1.32

    Con overclock:

    CPU FSB Ratio Setting…......... - 9
    CPU n'NB Bus Ratio Setting....... - 4x
    Current CPU PSB Speed.......... - 2250Mhz
    CPU Clock Setting................ - 250
    DRAM Speed....................... - AUTO
    PCIE Clock Setting............... - 100Mhz

    CPU Voltage Setting.............. - 1.35
    DRAM Voltage Setting............. - 2.0v
    Chip Voltage Setting............. - 1.5v
    HT Voltage Setting............... - 1.2v
    Current CPU voltaje..............- 1.32

    Despues de cambiar a los valores de Overclock, reinicio el PC y entro a windows de la menera mas normal juego, hago varios test para probar estabilidad etc, no presenta ningún problema en Windows.... pero al apagar el Pc y encenderlo aparece el error
    **
    CPU over Clock Fail !! re-setting CPU
    **
    La configuración del ram

    Dram Configuration:

    1T/2T Memory timing …... Auto
    Cas# Latency (TCL) ...... Auto
    (TRCD) Ras To cas R/W Delay ...... Auto
    (TRP) Row Precharge Time ...... Auto
    (Tras) Minimum Ras Active ...... Auto

    Todos los datos que restan están en AUTO

    Dudas:

    -Porque aparece este error? Hay alguna forma de configurar bien la bios? helpp :nono:

    **Fotos Cpuz
    **

    Gracias, cualquier ayuda o sugerencia es bienvenida saludos :(



  • 1

    Normalmente ese error lo hace cuando el overcloking ha fallado. Intenta poner los valores por defecto en la Bios. Reinicia el ordenador y compruebas si te dice lo mismo.



  • 2

    Busca en el FORO, hay una guía de Overclocking, pero básicamente subir 350 de velocidad es demasiado como para que funcione a la primera. Prueba subiendo primero a 2000, le pasas algún test, y si funciona, vas subiendo poco a poco. Si no arranca en algún momento, será cuestión de "jugar" con las memorias y los voltajes.



  • 3

    Hola :)

    Gracias por las respuestas, ahora voy a probar si logro alguna estabilidad a 2000mhz :sisi:

    saludos y gracias por la orientación :)





Has perdido la conexión. Reconectando a Hardlimit.