SUPERTALENT T800UX2GC4 que placa recomendais???


  • 0

    Tengo un problema con estas memorias y mi placa base asus P5B es que con cualquier configuracion de OC que configure y aunque sea totalmente estable y la Bios la acepte. Una vez apago el equipo totalmente o sea apagando incluso el interruptor de la fuente, y lo vuelvo a encender siempre me aparece el error OVERCLOCK FAILED.

    Hoy he probado lo siguiente:

    CPU 200X9 memoria DDR 800 y todos los demas valores en AUTO, por lo que no hay OC de micro y la memoria funciona a DDR800 en 5-5-5-15 y la sorpresa es que el error sigue apareciendo :(

    Llego a la conclusion de que la placa ASUS P5B no es totalmente compatible con estas memorias, os pediria que me recomendarais una placa (no muy cara) que sepais que es compatible con estas memorias y a la vez que me permita sacarle el potencial a estas memorias.

    gracias, un saludo



  • 1

    Últimamente veo a mucha gente quejándose de ese error y da la casualidad de que siempre es con placas Asus :confused: Apagando el interruptor de la fuente da más motivos para que ocurra eso, pues tiene toda la pinta de estar relacionado con la alimentación de la pila de la BIOS.



  • 2

    Lo curioso es que sin aplicar OC de cpu 200X9 i las memorias a 1:2 DDR800 el problema no aparece. Con unas memorias kingston value a 533 nunca me habia aparecido este error, aunque nunca ha habia hecho un OC superior a 300X9 con la ram 1:1 DDR600. Yo creo que estas memorias en configuraciones con 300X9 de CPU o mas y divisores 2:3 o superior necesitan un voltaje exagerado que con esta placa no le puedo dar max. 2,10.

    Crees que con una placa con chipset P35 se solucionaria el problema??? la verdad es que estoy pensando en cambiar la placa base, o las memorias si es que no encuentro una placa que pueda dar unos voltajes de como minimo 2,2V a la memoria.

    Que placa me recomendarias con chipset P35 (que no sea muy cara) gigabyte Asus ???

    saludos



  • 3

    Confirmado: sin ningun tipo de OC y con mis antiguas memorias kingston a 533 el problema persiste.

    Que recomendais devolver la placa base donde la compre, cambiar la pila????, este problema tiene solucion ???

    Estas placas tiene un fallo de fabrica ???

    Este fallo ha aparecido al empezar a hacer OC yo no recuerdo que me apareciera antes de hacer OC, la placa tiene unos 6 meses.

    Este fallo lo puede haber provocado la fuente BeQuiet 500W???

    saludos!!!!





Has perdido la conexión. Reconectando a Hardlimit.