Ayuda por favor


  • 0

    hola a todos! mi problema es este:
    cuando enciendo el pc me sale:

    award modular bios v6 oopg, an energy star ally
    10/24/2001 for i845 chispet (423 pin cpu)
    main processor: intel (r) pentium 4 1.80 ghz (100x18.0)
    memory testing:786432k ok
    memory frecuency: 133mhz for pc133 SMRAM FSB: 400
    CMOS checksum error: default loadeswarning!CPU has been changed. please re-enter cpu settings in the cmos setup and remember to save before quit!

    –---magic health--------------------
    CPU TEMP: 42ºC/107ºF
    SYSTEM TEMP....

    ayuda! no se que hacer y necesito el ordenador, y no responde, gracias!
    he intentado cambiar valores del ordenador, pero no tengo ni idea, y creo que me lo estoy cargando mas de lo que estaba, alguien sabe que valores tengo que poner respecto los datos que puse..

    si alguien pudiera contestarme lo agadeceria muchisimo GRACIAS
    por cierto, no tengo ni idea de ordenadores ni sus partes



  • 1

    Vamos a ver como te han dicho en Foro Spyware (si lo se todo jajajaja) tienes que hacer un clear CMOS que es dejar la bios con los valores de fabrica.

    1 Tendrás que abrir el ordenador, para ello apaga, desenchufa todos los cables de la torre y abre la caja.

    2 Toca algo metálico que este en contacto con el suelo para descargarte de electricidad estática antes de meter las manos dentro de la caja.

    3 En la placa base veras una pila tipo botón tienes que quitarla esperar dos minutos y volverla a poner.

    Y ya esta a ver si funciona.





Has perdido la conexión. Reconectando a Hardlimit.